<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.105.0 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Hidden Places Hessen: Burgwald, Vogelsberg und Odenwald | hr1.de | Programm</title>
<meta name="application-name" content="hr1.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr1.de, Frankfurt, Germany" />
<meta name="publisher" content="hr1.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-07-07T14:24+0200" />
<meta name="date" content="2020-07-07T11:15+0200" />
<meta name="description" content="Tim Frühling ist nicht nur hr1-Moderator, sondern auch ein Hessenkenner und Wanderfreund: Hier stellt er neue Touren vor, die auch Sie unbedingt entdecken sollten. " />
<link rel="canonical" href="https://www.hr1.de/programm/hidden-places-hessen-burgwald-vogelsberg-und-odenwald,hidden-places-hessen-zwei-100.html" />
<meta name="news_keywords" content="Ferien,Frühling,Herbst,Sommer" />
<meta property="og:site_name" content="hr1.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr1.de/programm/hidden-places-hessen-burgwald-vogelsberg-und-odenwald,hidden-places-hessen-zwei-100.html" />
<meta property="og:title" content="Hidden Places Hessen: Burgwald, Vogelsberg und Odenwald" />
<meta property="og:description" content="Tim Frühling ist nicht nur hr1-Moderator, sondern auch ein Hessenkenner und Wanderfreund: Hier stellt er neue Touren vor, die auch Sie unbedingt entdecken sollten. " />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-07-07T14:24+0200"/>
<meta property="article:modified_time" content="2020-07-07T14:24+0200" />
<meta property="article:published_time" content="2020-07-07T11:15+0200" />
<meta property="og:image" content="https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr1/?fref=ts" />
<meta property="fb:page_id" content="134646292352" />
<meta property="fb:pages" content="134646292352" />
<meta property="twitter:title" content="Hidden Places Hessen: Burgwald, Vogelsberg und Odenwald" />
<meta property="twitter:description" content="Tim Frühling ist nicht nur hr1-Moderator, sondern auch ein Hessenkenner und Wanderfreund: Hier stellt er neue Touren vor, die auch Sie unbedingt entdecken sollten. " />
<meta property="twitter:image" content="https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Das Viadukt bei Hetzberg" />
<meta property="twitter:url" content="https://www.hr1.de/programm/hidden-places-hessen-burgwald-vogelsberg-und-odenwald,hidden-places-hessen-zwei-100.html" />
<meta property="twitter:site" content="@hr1" />
<meta property="twitter:site:id" content="17009618" />
<meta property="twitter:domain" content="https://www.hr1.de/" />
<meta property="twitter:creator" content="@hr1" />
<meta property="twitter:creator:id" content="17009618" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr1.de/assets_2.105.0/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr1.de/assets_2.105.0/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr1.de/assets_2.105.0/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr1.de/assets_2.105.0/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr1.de/assets_2.105.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr1.de/assets_2.105.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr1.de/assets_2.105.0/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr1.de/assets_2.105.0/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_2.105.0/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_2.105.0/js/hrQuery.js" rel="preload" as="script">

<link href="https://www.hr1.de/assets_2.105.0/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_2.105.0/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_2.105.0/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_2.105.0/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_2.105.0/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_2.105.0/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr1.de/assets_2.105.0/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr1.de/assets_2.105.0/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr1.de/assets_2.105.0/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr1.de/assets_2.105.0/js/polyfill/respond.js"></script>
    <script src="https://www.hr1.de/assets_2.105.0/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr1.de/assets_2.105.0/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr1.de/assets_2.105.0/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr1.de/assets_2.105.0/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false,
  "isTrafficFilterTest": false
};


function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr1.de/assets_2.105.0/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr1.de/assets_2.105.0/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr1.de/assets_2.105.0/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr1.de/assets_2.105.0/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr1.de/assets_2.105.0/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr1.de/assets_2.105.0/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr1.de/assets_2.105.0/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr1.de/assets_2.105.0/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr1.de/assets_2.105.0/js/'})},"async")})},"async");

function getJSONCookie(e){var n;try{n=JSON.parse(getCookie(e))}catch(e){}return n}function getCookie(e){var n=RegExp(e+"[^;]+").exec(document.cookie);return unescape(n?n.toString().replace(/^[^=]+./,""):"")}function readTrackingCookie(){return getJSONCookie("tracking")||{}}function isTrackingAccepted(e){return!0===readTrackingCookie()[e]}!function(i,a){isTrackingAccepted("agf")&&(i[a]=i[a]||{nlsQ:function(e,r,n,t,c,o){return(t=(c=i.document).createElement("script")).async=1,t.src=("http:"===i.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+r+"&ns="+a,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(t,o),i[a][r]=i[a][r]||{g:n||{},ggPM:function(e,n,t,c,o){(i[a][r].q=i[a][r].q||[]).push([e,n,t,c,o])}},i[a][r]}})}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hr1.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hr1.de/assets_2.105.0/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr1.de/index.rss" title="Alle Beiträge RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/programm/index.rss" title="Programm RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/musik/index.rss" title="Musik RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/events/index.rss" title="Events RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">

<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name": "Hidden Places Hessen: Burgwald, Vogelsberg und Odenwald",
"speakable":
{
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"url":"https://www.hr1.de/programm/hidden-places-hessen-burgwald-vogelsberg-und-odenwald,hidden-places-hessen-zwei-100.html"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr1.de/index.html" title="Startseite hr1 . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr1 . d e" src="https://www.hr1.de/assets_2.105.0/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-news" class="c-serviceNav__item -news c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr1.de/nachrichten/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Nachrichten-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#nachrichten"></use>
</svg><span class="c-serviceNav__itemText">Nachrichten</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr1.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3466-1" aria-haspopup="true" aria-owns="flyout-3466-2" aria-controls="flyout-3466-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3466-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3466-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr1.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5497-1" aria-haspopup="true" aria-owns="flyout-5497-2" aria-controls="flyout-5497-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5497-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5497-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::ÖPNV-Meldungen-Link geklickt"}]}'
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.ardmediathek.de/hr/player/Y3JpZDovL2hyLW9ubGluZS83MjEzOQ/fast-16-000-wildunfaelle-in-hessen-2018"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Richtig reagieren bei Wildunfällen-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Richtig reagieren bei Wildunfällen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8953-1" aria-owns="flyout-8953-2" aria-controls="flyout-8953-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-8953-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8953-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr1.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--4873" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--4873" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr1.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--6175" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--6175" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-8392-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8392-2" aria-controls="flyout-8392-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-8392-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8392-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4051-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr1.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4051-2" aria-controls="flyout-4051-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4051-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4051-2" aria-controls="flyout-4051-2" aria-labelledby="flyout-4051-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4051-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4051-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/programm/sendezeiten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Sendezeiten-Link geklickt"}]}'
>Sendezeiten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/besser-leben/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Besser leben-Link geklickt"}]}'
>Besser leben<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/rezepte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Rezepte-Link geklickt"}]}'
>Rezepte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/hr1-talk/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::hr1-Talk-Link geklickt"}]}'
>hr1-Talk<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/wissenschaft-und-forschung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Wissenschaft und Forschung-Link geklickt"}]}'
>Wissenschaft und Forschung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/80er-special/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::80er-Special-Link geklickt"}]}'
>80er-Special<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/hr1-comedians/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::hr1-Comedians-Link geklickt"}]}'
>hr1-Comedians</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/programm/podcasts/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Podcasts-Link geklickt"}]}'
>Podcasts</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/moderatoren/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Moderatoren-Link geklickt"}]}'>Moderatoren
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Musik" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Musik" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4464-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr1.de/musik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4464-2" aria-controls="flyout-4464-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Link geklickt"}]}'>Musik<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4464-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4464-2" aria-controls="flyout-4464-2" aria-labelledby="flyout-4464-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Musik</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4464-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4464-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/musik/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Musik::Übersicht Musik-Link geklickt"}]}'>
Übersicht Musik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/musik/titelliste/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Titelliste-Link geklickt"}]}'
>Titelliste<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/musik/live-lounge/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::hr1-Live Lounge-Link geklickt"}]}'
>hr1-Live Lounge<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/musik/song-connection/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Song Connection-Link geklickt"}]}'
>Song Connection<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/musik/reinke/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Reinke-Link geklickt"}]}'
>Reinke</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr1.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr1.de/programm/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Programm</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr1.de/programm/hidden-places-hessen-burgwald-vogelsberg-und-odenwald,hidden-places-hessen-zwei-100.html" class="link" itemprop="url">Hidden Places Hessen: Burgwald, Vogelsberg und Odenwald</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Tipps von Tim Frühling</span>
<span class="c-contentHeader__headline text__headline">Hidden Places Hessen: Burgwald, Vogelsberg und Odenwald</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="dateModified" datetime="2020-07-07T14:24+0200">Aktualisiert am 07.07.20 um 14:24 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to7__medium.jpg" alt="Das Viadukt bei Hetzberg">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to7__small.jpg 320w, https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to7__medium.jpg 480w, https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to7.jpg 992w, https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Das Viadukt bei Hetzberg" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Das Himbächel-Viadukt ist ein eingleisiges Viadukt der Odenwaldbahn im Streckenabschnitt Erbach–Hetzbach im Odenwald.  </span>
<span class="figcaption__copyright">Bild &copy;  Imago Images </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Tim Frühling ist nicht nur hr1-Moderator, sondern auch ein Hessenkenner und Wanderfreund: Hier stellt er neue Touren vor, die auch Sie unbedingt entdecken sollten. </strong>
</p>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/moderatoren/tim-fruehling-106~_t-1501666672176_v-16to9__medium.jpg" alt="hr1-Moderator Tim Frühling">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr1.de/moderatoren/tim-fruehling-106~_t-1501666672176_v-16to9__small.jpg 320w, https://www.hr1.de/moderatoren/tim-fruehling-106~_t-1501666672176_v-16to9__medium.jpg 480w, https://www.hr1.de/moderatoren/tim-fruehling-106~_t-1501666672176_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/moderatoren/tim-fruehling-106~_t-1501666672176_v-16to9.jpg 960w, https://www.hr1.de/moderatoren/tim-fruehling-106~_t-1501666672176_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr1-Moderator Tim Frühling" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  hr1/Ben Knabe </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext">"Das Gute liegt so nah" - das erkannte auch schon der große deutsche Dichter Johann Wolfgang von Goethe. Übrigens auch ein großer Wanderfreund, so wie hr1-Moderator <a class="link" href="https://www.hr1.de/moderatoren/tim-fruehling,tim-fruehling-104.html">Tim Frühling</a>. Er lebt in Frankfurt am Main und geht gerne weite Wege zu Fuß, um Hessen näher kennenzulernen. So hat er schon viele "hidden places", also "geheime Orte" entdeckt. Hier kommen drei weitere seiner Lieblingstouren.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Burgwald - Franzosenwiesen</h3>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/moor-rotes-wasser-100~_t-1594110879943_v-16to9__medium.jpg" alt="Ein Moor in der Rhön">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr1.de/programm/moor-rotes-wasser-100~_t-1594110879943_v-16to9__small.jpg 320w, https://www.hr1.de/programm/moor-rotes-wasser-100~_t-1594110879943_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/moor-rotes-wasser-100~_t-1594110879943_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/moor-rotes-wasser-100~_t-1594110879943_v-16to9.jpg 960w, https://www.hr1.de/programm/moor-rotes-wasser-100~_t-1594110879943_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Moor in der Rhön" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Moorsee im Naturschutzgebiet Rotes Moor. </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext">Diesmal schickt uns Tim in den <strong>Burgwald</strong>, nördlich von Marburg und südlich von Frankenberg. Diese Wanderung bietet an heißen Sommertagen angenehmen Schatten. Die Tour beginnt am <strong>Christenberg</strong> in <strong>Münchhausen</strong>. Das Besondere: Man startet am Friedhof, der nicht im Dorf liegt, sondern oben auf einem Berg. Von dort aus geht's durch den schattigen Burgwald zu den <strong>Franzosenwiesen</strong>, einem <strong>Hochmoor</strong>.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Audio</span>
<span class="mediaInfo__byline text__byline">
05:34 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-07-07">07.07.20</time>
</span>
<span class="mediaBox__byline text__byline">            </span>
</p>
<a href="https://www.hr1.de/programm/tim-fruehlings-ausflugstipps-hessens-geheime-orte-2,audio-tim-hessen-teil-2-100.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Loca-tag &#x27;teaser_more_audio_sr&#x27; not found </span><span class="mediaBox__headline text__headline">Tim Frühlings Ausflugstipps: Burgwald, Vogelsberg und Odenwald<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Audioseite]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_hr1_Tim Frühlings Ausflugstipps: Burgwald, Vogelsberg und Odenwald_07.07.2020 00:00&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;07.07.2020 00:00&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr1&quot;,&quot;nol_c7&quot;:&quot;p7,hr1/2020_07/200707121039_hr1_KaM_Koschwitz_Fruehling_3_Wandertipps_mp3_544197.mp3&quot;,&quot;nol_c9&quot;:&quot;p9,hr1_Tim Frühlings Ausflugstipps: Burgwald, Vogelsberg und Odenwald_07.07.2020 00:00&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;d3124aa7-536e-4dfc-aeb7-3b772b5bb993&quot;,&quot;uurl&quot;:&quot;hr1/2020_07/200707121039_hr1_KaM_Koschwitz_Fruehling_3_Wandertipps_mp3_544197.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,334&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;length&quot;:&quot;334&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;tim_frühlings_ausflugstipps__hessens_geheime_orte__2__audio&quot;,&quot;secondLevelId&quot;:&quot;2&quot;,&quot;documentName&quot;:&quot;audio-tim-hessen-teil-2-100&quot;,&quot;documentType&quot;:&quot;hr-nt:audio&quot;,&quot;documentDate&quot;:&quot;202007080844&quot;,&quot;chapter&quot;:&quot;&quot;,&quot;mediaLabel&quot;:&quot;tim_frühlings_ausflugstipps__hessens_geheime_orte__2__audio&quot;,&quot;mediaTheme1&quot;:&quot;hr1&quot;,&quot;mediaTheme2&quot;:&quot;&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/erbach-odenwald-viadukt-100~_t-1594118061894_v-16to9__medium.jpg" alt="Erbach im Odenwald Himbächl-Viadukt">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr1.de/programm/erbach-odenwald-viadukt-100~_t-1594118061894_v-16to9__small.jpg 320w, https://www.hr1.de/programm/erbach-odenwald-viadukt-100~_t-1594118061894_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/erbach-odenwald-viadukt-100~_t-1594118061894_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/erbach-odenwald-viadukt-100~_t-1594118061894_v-16to9.jpg 960w, https://www.hr1.de/programm/erbach-odenwald-viadukt-100~_t-1594118061894_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Erbach im Odenwald Himbächl-Viadukt" class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://hr-a.akamaihd.net/audio/hr1/2020_07/200707121039_hr1_KaM_Koschwitz_Fruehling_3_Wandertipps_mp3_544197.mp3" type='audio/mpeg; codecs="mp3"'>
</audio></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; picture-alliance/dpa
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">"Dort ist es stets herrlich kühl wegen der Verdunstungskälte und auf dieser sogenannten Feuchtwiese gibt's auch in Sommernächten manchmal leichten Frost", berichtet Tim Frühling. Auf dem Rückweg geht es zurück durch den Wald und hinab ins Tal. "Auf dieser großen Wanderrunde begegnet man kaum einer Menschenseele", weiß der leidenschaftliche Wanderer.(<a class="link" target="_blank" href="https://www.wanderinstitut.de/premiumwege/hessen/extratour-franzosenwiesenweg/">Weitere <span class="unbreakable">Infos<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>)</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Vogelsberg mal anders</h3>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/steinbruch-schotten-100~_t-1594111056568_v-16to9__medium.jpg" alt="Steinbruch bei Schotten">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr1.de/programm/steinbruch-schotten-100~_t-1594111056568_v-16to9__small.jpg 320w, https://www.hr1.de/programm/steinbruch-schotten-100~_t-1594111056568_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/steinbruch-schotten-100~_t-1594111056568_v-16to9__medium__extended.jpg 640w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Steinbruch bei Schotten" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Ein Steinbruch mit Basaltgestein im hessischen Vogelsberg bei Schotten.  </span>
<span class="figcaption__copyright">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext">Auf dieser Tour geht's nicht auf den Hoherodskopf oder den Taufstein, die höchsten Berge in der Gegend. Die kennt ja Jeder - mit der Sommerrodelbahn und dem Kletterwald. Tim startet im Stadtgebiet von <strong>Nidda</strong>: Die Wanderung beginnt in <strong>Nidda-Eichelsdorf</strong> und heißt <strong>"Natur-Tour"</strong>, so ist sie auch ausgeschildert. Man parkt direkt an der Hauptstraße, die nach <strong>Schotten</strong> führt und folgt der Beschilderung.</p>
<p class="copytext__text text__copytext">Zwei Touren stehen zur Auswahl und man kann sich einfach nicht verlaufen. Es geht durch Wiesen, über Brücken, durch Wälder und Moorlandschaften. Zwischendrin kann man wunderbare Ausblicke genießen. Tims Highlight ist die längere Tour, auf der man durch eine naturbelassene Wiese wandert, entlang eines kleinen Trampelpfads. "Du spürst die Grashalme, die Deine Beine kitzeln und Du blickst in die Wetterau herunter und kommst bei <strong>Michelau</strong> an einem <strong>Steinbruch</strong> vorbei", sagt Tim und ergänzt: "Du bist wirklich mitten in der Natur und erwartest so eine Tour gar nicht am Rande eines Mittelgebirges." (<a class="link" target="_blank" href="https://www.vogelsberg-touristik.de/aktiv/wandern/premiumwege/naturtour.html#/de/vogelsberg-touristik/default/detail/Tour/9233B5BADD0EAC7D6A70B8F9C34F0747/naturtour-nidda">Weitere <span class="unbreakable">Infos<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>)</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Odenwald - Bullauer Eutergrund</h3>
<figure class="copytext__clearBox">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9__medium.jpg" alt="Das Viadukt bei Hetzberg">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9__small.jpg 320w, https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9.jpg 960w, https://www.hr1.de/programm/wandern-hetzberg-viadukt-100~_t-1594117035348_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Das Viadukt bei Hetzberg" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Das Himbächel-Viadukt ist ein eingleisiges Viadukt der Odenwaldbahn im Streckenabschnitt Erbach–Hetzbach im Odenwald.  </span>
<span class="figcaption__copyright">Bild &copy;  Imago Images </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext">Hier wandert Tim auf dem Nebenweg des Nibelungensteigs. Sein Tipp: Starten Sie Ihre Tour in <strong>Erbach</strong>. Von dort geht‘s bergauf zum Ortsteil <strong>Bullau</strong>. Dabei überwindet man etwa 300 bis 400 Höhenmeter und wandert durch herrliche Wälder. Weiter geht's in Richtung <strong>Eutergrund</strong>, einen kleinen Weiler. Von einem Gehöft blickt man dann auf dieses kleine Dorf und denkt "Bin ich im Allgäu?". "Nein, Du bist noch in Hessen", sagt Tim und kehrt in Bullau gerne in einem der Cafés oder Lokale ein.</p>
<p class="copytext__text text__copytext">Dann geht's frisch gestärkt aus über 500 Metern Höhe wieder langsam hinunter. Doch bevor man ans Ziel nach <strong>Hetzbach</strong> kommt, läuft man unter einem wunderschönen <strong>Viadukt</strong> aus Sandstein hindurch, dem Himbächel-Viadukt. Am Bahnhof von Hetzbach steigt man ins Zügle und lässt sich gemütlich zum Ausgangspunkt der Wanderung zurückfahren - nach Erbach. Die Zugfahrt führt über das schöne Viadukt. (<a class="link" target="_blank" href="https://www.nibelungenland.net/Qualitaetsweg-Nibelungensteig/Wanderetappen/Variante-Erbach">Weitere <span class="unbreakable">Infos<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>)</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Entdecken Sie weitere Wandertipps von Tim Frühling</h3>
<aside class="c-posterTeaser  copytext__centered  -streched ">
<a href="https://www.hr1.de/programm/hidden-places-hessen-ausflugstipps-von-tim-fruehling,hidden-places-hessen-100.html"
class="link"
>                        <picture class="picture ar--poster-wide">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9.jpg" alt="Hidden Places Hessen">
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 480px)"
sizes="(min-width: 700px) 660px, 100vw"
srcset="https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to7__small.jpg 320w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to7__medium.jpg 480w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to7.jpg 992w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to7__retina.jpg 1920w">
<source media="all and (max-width: 479px)"
sizes="100vw"
srcset="https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__small.jpg 320w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9.jpg 960w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__retina.jpg 1920w">
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img class="image ar__content" src="https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9.jpg" alt="Hidden Places Hessen">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image ar__content" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Hidden Places Hessen">
<!--<![endif]-->
</picture>
</a>
<div class="c-posterTeaser__background">
<a href="https://www.hr1.de/programm/hidden-places-hessen-ausflugstipps-von-tim-fruehling,hidden-places-hessen-100.html"
class="link c-teaser__mediaLink"
>
<h3 class="c-posterTeaser__headline headline">
<span class="c-posterTeaser__topline headline__topline">Kennen Sie die Plätze?</span>
<span class="c-posterTeaser__title headline__title">Hidden Places Hessen: Ausflugstipps von Tim Frühling</span>
</h3>
<p class="c-posterTeaser__byline byline"></p>
</a>
<a href="https://www.hr1.de/programm/hidden-places-hessen-ausflugstipps-von-tim-fruehling,hidden-places-hessen-100.html"
class="link c-posterTeaser__more"
>        Zum Artikel</a>
</div>
</aside>
<p class="copytext__text text__copytext"><em>Sendung: hr1, hr1- Koschwitz am Morgen, 7.7.2020, 5 - 9 Uhr </em></p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2020-07-07T11:15+0200">Veröffentlicht am 07.07.20 um 11:15 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: hr1</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr1.de/tag-ferien-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Ferien</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr1.de/tag-fruehling-104.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Frühling</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr1.de/tag-herbst-104.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Herbst</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr1.de/tag-sommer-104.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Sommer</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hr1&amp;url&#x3D;https%3A%2F%2Fwww.hr1.de%2Fprogramm%2Fhidden-places-hessen-burgwald-vogelsberg-und-odenwald%2Chidden-places-hessen-zwei-100.html&amp;text&#x3D;Hidden%20Places%20Hessen%3A%20Burgwald%2C%20Vogelsberg%20und%20Odenwald"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr1.de%2Fprogramm%2Fhidden-places-hessen-burgwald-vogelsberg-und-odenwald%2Chidden-places-hessen-zwei-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Hidden%20Places%20Hessen%3A%20Burgwald%2C%20Vogelsberg%20und%20Odenwald%20-%20https%3A%2F%2Fwww.hr1.de%2Fprogramm%2Fhidden-places-hessen-burgwald-vogelsberg-und-odenwald%2Chidden-places-hessen-zwei-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Hidden%20Places%20Hessen%3A%20Burgwald%2C%20Vogelsberg%20und%20Odenwald%20%28hr1.de%29&amp;body&#x3D;Linktipp%3A%20Hidden%20Places%20Hessen%3A%20Burgwald%2C%20Vogelsberg%20und%20Odenwald%0ATim%20Fr%C3%BChling%20ist%20nicht%20nur%20hr1-Moderator%2C%20sondern%20auch%20ein%20Hessenkenner%20und%20Wanderfreund%3A%20Hier%20stellt%20er%20neue%20Touren%20vor%2C%20die%20auch%20Sie%20unbedingt%20entdecken%20sollten.%20%0Ahttps%3A%2F%2Fwww.hr1.de%2Fprogramm%2Fhidden-places-hessen-burgwald-vogelsberg-und-odenwald%2Chidden-places-hessen-zwei-100.html%0A%28Beitrag%20von%20hr1.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<img class="c-programSupplier__logo" alt="hr1" src="https://www.hr1.de/assets_2.105.0/modules/program_reference/logos/hr1.png">
</div>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/programm/sendezeiten/hr1-am-sonntagmorgen-auf-sicht-fahren,start-3256.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/programm/schienen-wald-100~_t-1594129210242_v-16to9__medium.jpg" alt="Schienen im Wald">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr1.de/programm/schienen-wald-100~_t-1594129210242_v-16to9__small.jpg 320w, https://www.hr1.de/programm/schienen-wald-100~_t-1594129210242_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/schienen-wald-100~_t-1594129210242_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/schienen-wald-100~_t-1594129210242_v-16to9.jpg 960w, https://www.hr1.de/programm/schienen-wald-100~_t-1594129210242_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Schienen im Wald" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/programm/sendezeiten/hr1-am-sonntagmorgen-auf-sicht-fahren,start-3256.html"
class="link c-teaser__headlineLink"
>        <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -program text__label">Sendung</span>
<span class="mediaInfo__byline text__byline">
<time itemprop="datePublished" datetime="2020-07-12T06:00+0200">
So. 12.07.20, 06:00 Uhr
</time>
</span>
</div>
<h3>
<span class="hideCompletely">zur Sendung </span>
<span class="c-teaser__headline text__headline">
hr1 am Sonntagmorgen: Auf Sicht fahren
</span>            <span class="c-teaser__underline text__underline">
Auf Sicht fahren – Das Leben langsam kommen lassen
</span>
</h3>
</a>
<p class="c-teaser__byline text__byline">
Moderation: Klaus Hofmeister
</p>
<p class=" c-teaser__byline  text__byline">        Programm</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/musik/arte-summer-of-dreams-2020-zeit-zum-traeumen,arte-summer-of-dreams-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/musik/arte-sod-zwanzig-zwanzig-102~_t-1593521317888_v-16to9__medium.jpg" alt="ARTE, Summer of Dreams 2020">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr1.de/musik/arte-sod-zwanzig-zwanzig-102~_t-1593521317888_v-16to9__small.jpg 320w, https://www.hr1.de/musik/arte-sod-zwanzig-zwanzig-102~_t-1593521317888_v-16to9__medium.jpg 480w, https://www.hr1.de/musik/arte-sod-zwanzig-zwanzig-102~_t-1593521317888_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/musik/arte-sod-zwanzig-zwanzig-102~_t-1593521317888_v-16to9.jpg 960w, https://www.hr1.de/musik/arte-sod-zwanzig-zwanzig-102~_t-1593521317888_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="ARTE, Summer of Dreams 2020" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/musik/arte-summer-of-dreams-2020-zeit-zum-traeumen,arte-summer-of-dreams-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Zeit zum Träumen
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
hr1 präsentiert den ARTE Summer of Dreams 2020
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Musik<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-07-08T13:03+0200">08.07.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/programm/hidden-places-hessen-herbstlabyrinth-und-jossatal,hidden-places-hessen-drei-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/programm/jossgrund-jossa-100~_t-1594146873340_v-16to9__medium.jpg" alt="Burgjoß, Ortsteil von Joßgrund an der Jossa im Spessart. ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr1.de/programm/jossgrund-jossa-100~_t-1594146873340_v-16to9__small.jpg 320w, https://www.hr1.de/programm/jossgrund-jossa-100~_t-1594146873340_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/jossgrund-jossa-100~_t-1594146873340_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/jossgrund-jossa-100~_t-1594146873340_v-16to9.jpg 960w, https://www.hr1.de/programm/jossgrund-jossa-100~_t-1594146873340_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Burgjoß, Ortsteil von Joßgrund an der Jossa im Spessart. " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/programm/hidden-places-hessen-herbstlabyrinth-und-jossatal,hidden-places-hessen-drei-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Tipps von Tim Frühling
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Hidden Places Hessen: Herbstlabyrinth und Jossatal
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-07-08T08:42+0200">08.07.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/programm/hidden-places-hessen-ausflugstipps-von-tim-fruehling,hidden-places-hessen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__medium.jpg" alt="Hidden Places Hessen">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__small.jpg 320w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9.jpg 960w, https://www.hr1.de/programm/burg-schwarzenfels-100~_t-1590741432955_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Hidden Places Hessen" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/programm/hidden-places-hessen-ausflugstipps-von-tim-fruehling,hidden-places-hessen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Kennen Sie die Plätze?
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Hidden Places Hessen: Ausflugstipps von Tim Frühling
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-07-07T20:17+0200">07.07.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--8787"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--8787">
    
    <h2 id="o-dropdown__label--8787" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--8787"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--8787",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--8787"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--8787"
        title="hr1.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr1.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr1.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr1.de/moderatoren/index.html" class="c-page-footer-nav__link link ">
    Moderatoren</a></li>

              <li><a href="https://www.hr1.de/musik/index.html" class="c-page-footer-nav__link link ">
    Musik</a></li>

              <li><a href="https://www.hr1.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/nachrichten/index.html" class="c-page-footer-nav__link link ">
    Nachrichten</a></li>

              <li><a href="https://www.hr1.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr1.de/nachrichten/wetterpiloten/index.html" class="c-page-footer-nav__link link ">
    Wetterpiloten</a></li>

              <li><a href="https://www.hr1.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/themen/index.html" class="c-page-footer-nav__link link ">
    Themen</a></li>

              <li><a href="https://www.hr1.de/programm/rezepte/index.html" class="c-page-footer-nav__link link ">
    Rezepte</a></li>

              <li><a href="https://www.hr1.de/programm/hr1-talk/index.html" class="c-page-footer-nav__link link ">
    hr1-Talk</a></li>

              <li><a href="https://www.hr1.de/musik/reinke/index.html" class="c-page-footer-nav__link link ">
    Reinke</a></li>

              <li><a href="https://www.hr1.de/events/dancefloor/index.html" class="c-page-footer-nav__link link ">
    hr1-Dancefloor</a></li>

              <li><a href="https://www.hr1.de/musik/song-connection/index.html" class="c-page-footer-nav__link link ">
    Song Connection</a></li>

              <li><a href="https://www.hr1.de/programm/80er-special/index.html" class="c-page-footer-nav__link link ">
    80er-Special</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--348"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--348">
    
    <h2 id="o-dropdown__label--348" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--348"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--348",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--348"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--348"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr1.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr1.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr1.de/programm/podcasts/index.html" class="c-page-footer-nav__link link ">
    Podcasts</a></li>

              <li><a href="https://www.hr1.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr1.de/hr1-app/index.html" class="c-page-footer-nav__link link ">
    hr1-App</a></li>
              <li><a href="https://hr1-tickets.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr1-Ticketservice<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/presse/radio/hr1/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr1<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr1.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr1.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--137" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--137" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr1" target="_blank"  rel="noopener noreferrer" title="hr1.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr1.de/rss/index.html"  title="hr1.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr1.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr1.de/index.html" title="Startseite hr1 . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr1ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582752';
xtn2 = '2';
xtpage = 'hidden_places_hessen__burgwald__vogelsberg_und_odenwald';
xt_chap = '';
xt_pageID = '711291090';
xt_pageDate = '202007071424';
xtdi = '';
xt_multc = '&x1=hidden-places-hessen-zwei-100&x2=hr-nt%3Astory&x5=20200707';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr1.de/assets_2.105.0/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent -hasVote -hasChannelSwitcher" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"voting": {
"apiUrl":"https://songvote.konsole-labs.com/hr1-voting/api/vote",
"resultMessageLike":"Danke für Ihre Meinung zur hr1-Musikauswahl.<br /> Ihr Song ist auf Platz {rank}. ",
"resultMessageDislike":"Danke für Ihre Meinung. <br />Sie geht direkt an die hr1-Musikredaktion und hilft, unser Programm zu verbessern. ",
"resultMessageAlready":"Sie haben bereits für diesen Song abgestimmt! ",
"infoButtonLike":"Die beliebtesten hr1-Songs",
"infoButtonDislike":"Meine Musikwünsche für hr1"
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR1",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--456"><title id="iconTitle--456">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2315"><title id="iconTitle--2315">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr1-live.cast.addradio.de/hr/hr1/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr1.de/service/fragen-und-antworten,hilfe-118.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7372"><title id="iconTitle--7372">Unmute</title><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--5140"><title id="iconTitle--5140">Mute</title><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
<div class="c-songVoteControls -doubleVote js-vt-songVoteControls">
<button class="c-songVoteControls__button -like js-vt-like">
<span class="c-songVoteControls__buttonText -like">yeah</span><svg class="icon icon -songRankingUp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#ranking-up"></use>
</svg></button>
<button class="c-songVoteControls__button -alreadyVoted js-vt-already-voted">
<span class="c-songVoteControls__buttonText -alreadyVoted">Du hast bereits abgestimmt</span><svg class="icon icon -songRankingAlreadyVoted" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#ranking-already-voted"></use>
</svg></button>
<button class="c-songVoteControls__button -dislike js-vt-dislike">
<span class="c-songVoteControls__buttonText -dislike">no</span><svg class="icon icon -songRankingDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#ranking-down"></use>
</svg></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="c-songVoteResult h-displayNone js-vt-songVoteResult">
<div class="c-songVoteResult__content -left">
<picture class="picture">
<noscript>
<img class="image c-songVoteResult__image" src="https://www.hr1.de/assets_2.105.0/modules/featurebox/songvote-result-default-desktop.jpg" alt="voting" >
</noscript>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source media="all and (min-width: 700px)" sizes="(min-width: 700px) 960px, 100vw" srcset="https://www.hr1.de/assets_2.105.0/modules/featurebox/songvote-result-default-desktop.jpg 970w">
<source media="all and (max-width: 699px)" sizes="100vw" srcset="https://www.hr1.de/assets_2.105.0/modules/featurebox/songvote-result-default-mobile.jpg 699w">
<!--[if IE 9]></video><![endif]-->
<img class="image ar__content" src="https://www.hr1.de/assets_2.105.0/modules/featurebox/songvote-result-default-desktop.jpg" alt="voting">
<![endif]-->
<!--[if gte IE 9]><!-->
<img class="image c-songVoteResult__image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="voting">
<!--<![endif]-->
</picture>
</div>
<div class="c-songVoteResult__content -right">
<div class="c-songVoteResult__text -right">
<p class="js-sv-resultMessage"></p>
<a href="https://www.hr1.de/musik/die-beliebtesten-hr1-songs,voting-108.html" class="c-songVoteResult__button js-sv-infoButton" >Die beliebtesten hr1-Songs</a>
</div>
</div>
<button class="c-songVoteResult__closeButton js-vt-close-button"><svg class="icon icon--close icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#close"></use>
</svg></button>
</div>
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr1.de/musik/titelliste/playlist_hrone-100.html"><svg class="icon c-featureBox__playlistIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr1.de/index.html"><svg class="icon c-featureBox__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_2.105.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg></a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr1.de/programm/sendezeiten/radioprogramm-hr1-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:{&quot;bigImage&quot;:&quot;https://www.hr1.de/moderatoren/marion-kuchenny-bl2a-100~_t-1589547128315_v-1to1__small.jpg&quot;,&quot;url&quot;:&quot;https://www.hr1.de/moderatoren/marion-kuchenny,marion-kuchenny-104.html&quot;,&quot;image&quot;:&quot;https://www.hr1.de/moderatoren/hr1_onairbox_marion_kuchenny-100~_t-1502452269276_v-16to9__medium.png&quot;,&quot;name&quot;:&quot;Marion Kuchenny&quot;},&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1594202400000,&quot;endTS&quot;:1594213200000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;title&quot;:&quot;hr1 am Mittag&quot;,&quot;hasSongTitle&quot;:true,&quot;id&quot;:&quot;am-mittag-1854&quot;},
"epgNowLink": "https://www.hr1.de/programm/sendezeiten/radioprogramm-hr1-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr1.de/programm/sendezeiten/radioprogramm-hr1-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src='https://www.hr1.de/assets_2.105.0/js/index.js'></script>
</body>
</html>