<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.17.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Podcast: &quot;Meine Rollen sind mein Abenteuer&quot; | Philipp Hochmair, Schauspieler | hr1.de | hr1-Talk</title>
<meta name="application-name" content="hr1.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr1.de, Frankfurt, Germany" />
<meta name="publisher" content="hr1.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large" />
<meta name="last-modified" content="2021-04-11T11:35+0200" />
<meta name="date" content="2021-04-11T11:35+0200" />
<meta name="description" content="In der &quot;Charité&quot; glänzte er gerade als Pathologie-Professor Prokop. In &quot;Blind ermittelt&quot;, ebenfalls im Ersten, brilliert er derzeit als Kommissar Heller, der Fahnder ohne Augenlicht." />
<link rel="canonical" href="https://www.hr1.de/sendungen/podcasts/talk/meine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler,podcast-episode-85044.html" />
<meta property="og:site_name" content="hr1.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr1.de/sendungen/podcasts/talk/meine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler,podcast-episode-85044.html" />
<meta property="og:title" content="&quot;Meine Rollen sind mein Abenteuer&quot; | Philipp Hochmair, Schauspieler" />
<meta property="og:description" content="In der &quot;Charité&quot; glänzte er gerade als Pathologie-Professor Prokop. In &quot;Blind ermittelt&quot;, ebenfalls im Ersten, brilliert er derzeit als Kommissar Heller, der Fahnder ohne Augenlicht." />
<meta property="og:type" content="music.song" />
<meta property="og:image" content="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr1/?fref=ts" />
<meta property="fb:page_id" content="134646292352" />
<meta property="fb:pages" content="134646292352" />
<meta property="twitter:title" content="&quot;Meine Rollen sind mein Abenteuer&quot; | Philipp Hochmair, Schauspieler" />
<meta property="twitter:description" content="In der &quot;Charité&quot; glänzte er gerade als Pathologie-Professor Prokop. In &quot;Blind ermittelt&quot;, ebenfalls im Ersten, brilliert er derzeit als Kommissar Heller, der Fahnder ohne Augenlicht." />
<meta property="twitter:image" content="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Mann und Frau unterhalten sich angeregt am Küchentisch beim Kaffee" />
<meta property="twitter:url" content="https://www.hr1.de/sendungen/podcasts/talk/meine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler,podcast-episode-85044.html" />
<meta property="twitter:site" content="@hr1" />
<meta property="twitter:site:id" content="17009618" />
<meta property="twitter:domain" content="https://www.hr1.de/" />
<meta property="twitter:creator" content="@hr1" />
<meta property="twitter:creator:id" content="17009618" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr1.de/assets_3.17.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr1.de/assets_3.17.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr1.de/assets_3.17.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr1.de/assets_3.17.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr1.de/assets_3.17.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr1.de/assets_3.17.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr1.de/assets_3.17.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr1.de/assets_3.17.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_3.17.1/js/index.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_3.17.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_3.17.1/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.hr1.de/assets_3.17.1/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.17.1/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.17.1/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.17.1/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.17.1/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>


<link href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr1.de/assets_3.17.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr1.de/assets_3.17.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr1.de/assets_3.17.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr1.de/assets_3.17.1/js/polyfill/respond.js"></script>
    <script src="https://www.hr1.de/assets_3.17.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr1.de/assets_3.17.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr1.de/assets_3.17.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr1.de/assets_3.17.1/library.css" rel="stylesheet" type="text/css">

<script>
    var HrcmsConfig = {
    "isProduction": true,
    "isATITest": false,
    "isDSGVOTest": false,
    };

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr1.de/assets_3.17.1/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr1.de/assets_3.17.1/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr1.de/assets_3.17.1/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr1.de/assets_3.17.1/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr1.de/assets_3.17.1/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr1.de/assets_3.17.1/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr1.de/assets_3.17.1/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr1.de/assets_3.17.1/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr1.de/assets_3.17.1/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr1.de/assets_3.17.1/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConf = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr1.de/assets_3.17.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr1.de/index.rss" title="Alle Beiträge RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/programm/index.rss" title="Programm RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/musik/index.rss" title="Musik RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/events/index.rss" title="Events RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link rel="preconnect" href="//mp3podcasthr-a.akamaihd.net/">
<script type="application/ld+json">
{
"url" : "https://www.hr1.de/",
"logo" : "https://www.hr1.de/assets_3.17.1/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true" tabindex="-1">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true" tabindex="-1"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr1.de/index.html" title="Startseite hr1 . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr1 . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr1.de/assets_3.17.1/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-news" class="c-serviceNav__item -news c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr1.de/nachrichten/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Nachrichten-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#nachrichten"></use>
</svg><span class="c-serviceNav__itemText">Nachrichten</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr1.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-6892-1" aria-haspopup="true" aria-owns="flyout-6892-2" aria-controls="flyout-6892-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6892-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6892-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-wetter-schnappschuss-fuer-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr1.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-9527-1" aria-haspopup="true" aria-owns="flyout-9527-2" aria-controls="flyout-9527-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9527-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9527-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5170-1" aria-owns="flyout-5170-2" aria-controls="flyout-5170-2" aria-label="Suche öffnen"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-5170-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5170-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr1.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1187" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--1187" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr1.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--3805" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3805" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-1156-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1156-2" aria-controls="flyout-1156-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1156-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1156-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" aria-label="Startseite hr1" href="https://www.hr1.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/titelliste/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Titelliste-Link geklickt"}]}'>Titelliste
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Sendungen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Sendungen" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Sendungen<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Sendungen<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1904-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr1.de/sendungen/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1904-2" aria-controls="flyout-1904-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sendungen-Link geklickt"}]}'>Sendungen<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1904-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1904-2" aria-controls="flyout-1904-2" aria-labelledby="flyout-1904-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Sendungen-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Sendungen</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1904-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1904-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/sendungen/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Sendungen::Übersicht Sendungen-Link geklickt"}]}'>
Übersicht Sendungen</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/sendungen/reinke/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sendungen::Reinke am Samstag-Link geklickt"}]}'
>Reinke am Samstag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/sendungen/dolce-vita/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sendungen::Dolce Vita-Link geklickt"}]}'
>Dolce Vita<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/sendungen/hr1-talk/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sendungen::hr1-Talk-Link geklickt"}]}'
>hr1-Talk<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/sendungen/podcasts/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Sendungen::Podcasts-Link geklickt"}]}'
>Podcasts</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/moderation/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Moderation-Link geklickt"}]}'>Moderation
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">
<div class="o-wrapper banner__container -image -imageOnMobile">
<div role="banner" class="banner__wrap
-image -imageOnMobile">
<div class="banner -hasImage ar--banner">
<div class="banner__overlay">
<div class="banner__title">
<h2 itemprop="headline" >
<span class="banner__topline text__topline">Der hr1-Talk</span>
<span class="banner__headline text__headline">
Gäste im Gespräch
</span>
</h2>
</div>
</div>
<a href="https://www.hr1.de/sendungen/podcasts/talk/index.html">
<picture class="picture banner__image ar__content">
<noscript>
<img class="image" src="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-100to27.jpg" alt="Mann und Frau unterhalten sich angeregt am Küchentisch beim Kaffee">
</noscript>
<source media="all and (min-width: 700px)"
sizes="(min-width: 1022px) 1022px, 100vw"
srcset="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-100to27__small.jpg 250w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-100to27__medium.jpg 660w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-100to27.jpg 1000w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-100to27__retina.jpg 1920w">
<source media="all and (max-width: 29.938em)"
sizes="100vw"
srcset="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__small.jpg 320w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__medium.jpg 480w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9.jpg 960w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__retina.jpg 1920w">
<source media="all and (max-width: 49.938em)"
sizes="100vw"
srcset="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to7__small.jpg 320w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to7__medium.jpg 480w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to7.jpg 992w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to7__retina.jpg 1920w">
<img class="image" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Mann und Frau unterhalten sich angeregt am Küchentisch beim Kaffee">
</picture>
</a>
</div>
</div>
</div>
<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr1.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr1.de/sendungen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Sendungen</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr1.de/sendungen/podcasts/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Podcasts</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr1.de/sendungen/podcasts/talk/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr1-Talk</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr1.de/sendungen/podcasts/talk/meine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler,podcast-episode-85044.html" class="link" itemprop="url">&quot;Meine Rollen sind mein Abenteuer&quot; | Philipp Hochmair, Schauspieler</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.hr1.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Sendungen",
"item" : "https://www.hr1.de/sendungen/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Podcasts",
"item" : "https://www.hr1.de/sendungen/podcasts/index.html",
"@type" : "ListItem"
}, {
"position" : 3,
"name" : "hr1-Talk",
"item" : "https://www.hr1.de/sendungen/podcasts/talk/index.html",
"@type" : "ListItem"
}, {
"position" : 4,
"name" : "\"Meine Rollen sind mein Abenteuer\" | Philipp Hochmair, Schauspieler",
"item" : "https://www.hr1.de/sendungen/podcasts/talk/meine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler,podcast-episode-85044.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="o-2d-grid c-podcastEpisodePage">
<div class="o-2d-grid__item c-podcastEpisodePage__player">
<div
class="o-2d-grid -hasBackground c-podcastEpisodePlayer js-loadScript"
data-hr-podcast-episode-player="{}"
data-hr-media-metadata='{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_Hessischer Rundfunk_\&quot;Meine Rollen sind mein Abenteuer\&quot; | Philipp Hochmair, Schauspieler_11.04.2021 09:25&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;11.04.2021 09:25&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;assetid&quot;:&quot;hr1_talk_87576735&quot;,&quot;uurl&quot;:&quot;/mp3/podcast/hr1_talk/hr1_talk_20210411_87576735.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr1&quot;,&quot;nol_c7&quot;:&quot;p7,/mp3/podcast/hr1_talk/hr1_talk_20210411_87576735.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,2332&quot;,&quot;nol_c9&quot;:&quot;p9,Hessischer Rundfunk_\&quot;Meine Rollen sind mein Abenteuer\&quot; | Philipp Hochmair, Schauspieler_11.04.2021 09:25&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;2332&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;_meine_rollen_sind_mein_abenteuer____philipp_hochmair__schauspieler_podcast&quot;,&quot;secondLevelId&quot;:&quot;17&quot;,&quot;documentName&quot;:&quot;podcast-episode-85044&quot;,&quot;documentType&quot;:&quot;hr-nt:podcastEpisode&quot;,&quot;documentDate&quot;:&quot;202104111135&quot;,&quot;chapter&quot;:&quot;podcasts::talk&quot;,&quot;mediaLabel&quot;:&quot;_meine_rollen_sind_mein_abenteuer____philipp_hochmair__schauspieler_podcast&quot;,&quot;mediaTheme1&quot;:&quot;hr1&quot;,&quot;mediaTheme2&quot;:&quot;podcasts::talk&quot;}}'>
<div class="o-2d-grid__item c-podcastEpisodePlayer__headlineWrapper">
<h2 class="c-podcastEpisodePlayer__headline">
<span
class="c-podcastEpisodePlayer__label text__label -media">Podcast</span>
<span class="c-podcastEpisodePlayer__byline text__byline"> <time itemprop="dateModified"
datetime="2021-04-11T09:25+0200">11.04.21</time>
</span>  <span
class="c-podcastEpisodePlayer__title text__headline">&quot;Meine Rollen sind mein Abenteuer&quot; | Philipp Hochmair, Schauspieler</span>
</h2>
</div>
<div class="o-2d-grid__item c-podcastEpisodePlayer__image">
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-1to1__medium.jpg" alt="Mann und Frau unterhalten sich angeregt am Küchentisch beim Kaffee">
</noscript>
<img sizes="(min-width: 480px) 200px, (min-width: 700px) 260px, (min-width: 860px) 220px, 120px" loading="lazy"
data-srcset="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-1to1__small.jpg 380w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-1to1__medium.jpg 480w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-1to1.jpg 720w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-1to1__large.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Mann und Frau unterhalten sich angeregt am Küchentisch beim Kaffee" class="image imageSimple ar__content"></div>
</div>
<div class="o-2d-grid__item c-podcastEpisodePlayer__playbar">
<div class="c-podcastEpisodePlayer__playButton">
<div class="c-audioPlayer__playButton -big">
<div
class="c-audioPlayer__playButtonCircle -outer js-playButtonOuter -morph"></div>
<div class="c-audioPlayer__playButtonCircle -middle"></div>
<div
class="c-audioPlayer__playButtonCircle -inner js-playButtonInner -morph"></div>
<button
class="playPauseButtonBig__playButton track-list-button js-podcast-player-button"
data-track-row="" data-track-srcset="https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__small.jpg 320w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__medium.jpg 480w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9.jpg 960w, https://www.hr1.de/sendungen/hr1-talk/hr1-talk-sujet-100~_t-1502879840887_v-16to9__retina.jpg 1920w"
data-track-url="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hr1_talk/hr1_talk_20210411_87576735.mp3">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
</button>
</div>
</div>
<div
class="c-podcastEpisodePlayer__audioPlayer is-active -coloredBg">
<div class="c-audioPlayer__audioPlayer"><div class="c-mediaRangeSlider">
<input type="range" value="0" class="js-range-slider-handle"/>
<div class="c-mediaRangeSlider__progress">
<div role="progressbar" class="js-range-slider-progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="0" style="width: 0%;"></div>
</div>
</div>
<audio class="js-podcast-player-audio hide" controls="controls" preload="none">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hr1_talk/hr1_talk_20210411_87576735.mp3" type='audio/mpeg;'>
</audio>
</div>
<noscript class="c-audioPlayer__noscript" >
<audio class="c-audioPlayer__noscriptAudio" controls="controls" preload="none">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hr1_talk/hr1_talk_20210411_87576735.mp3" type='audio/mpeg;'>
</audio>
</noscript>
<div class="c-audioPlayer__metaContent">
<div class="c-audioPlayer__metaText text__byline">
<span
class="c-audioPlayer__timePlayed js-podcast-player-time-played">00:00</span>
<span class="c-audioPlayer__timeSeperator">/</span>
38:52 Min.</div>
<div class="c-audioPlayer__metaText">
<a
href="https://mp3podcasthrdl-a.akamaihd.net/mp3/podcast/hr1_talk/hr1_talk_20210411_87576735.mp3"
class="c-audioPlayer__downloadButton button js-loadScript"
data-hr-click-tracking='{"settings": [{"type": "download", "clickLabel": "_meine_rollen_sind_mein_abenteuer____philipp_hochmair__schauspieler_podcast", "secondLevelId": "17"}, {"type": "uxAction", "clickLabel": "medienDownload::podcast::", "secondLevelId": "17" }]}'>
<svg class="icon icon--download " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#download-button"></use>
</svg> </a>
</div>
</div>
</div>
</div>
<div
class="o-2d-grid__item o-2d-grid -hasBackground c-podcastEpisodePlayer__footer">
<div
class="c-podcastEpisodePlayer__footer--first o-2d-grid__item">
<h3
class="c-podcastEpisodePlayer__footerHeadline text__headline">Zum
Channel</h3>
<a
class="c-podcastEpisodePlayer__channelLink o-link -condensed -large"
href="https://www.hr1.de/sendungen/podcasts/talk/index.html">Der hr1-Talk</a>
</div>
<div
class="c-podcastEpisodePlayer__footer--second o-2d-grid__item">
<h3
class="c-podcastEpisodePlayer__footerHeadline text__headline">Abonnieren</h3>
<a
class="c-podcastEpisodePlayer__icons -first c-button-new-transparent"
title="Bei iTunes abonnieren" target="_blank"
rel="noopener noreferrer"
href="https://itunes.apple.com/podcast/hr1-talk/id219575068"> <svg class="icon c-button-new__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#itunes-podcast"></use>
</svg> </a> <a
class="c-podcastEpisodePlayer__icons c-button-new-transparent"
title="RSS Feed abonnieren" target="_blank"
rel="noopener noreferrer" href="http://podcast.hr1.de/hr1_talk/podcast.xml">
<svg class="icon c-button-new__icon -rss " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#rss-new"></use>
</svg> </a>
</div>
</div>
</div>
</div>
<div class="o-2d-grid__item o-page__mainContent c-podcastEpisodePage__content">
<p class="copytext__text text__copytext">In der "Charité" glänzte er gerade als Pathologie-Professor Prokop. In "Blind ermittelt", ebenfalls im Ersten, brilliert er derzeit als Kommissar Heller, der Fahnder ohne Augenlicht.</p>
<footer class="contentFooter"><p class="contentFooter__byline text__byline">
Autor: Uwe Berndt
</p>            <p class="contentFooter__byline text__byline">
<time itemprop="datePublished" datetime="2021-04-11T09:25+0200">Veröffentlicht am 11.04.21 um 09:25 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: © Hessischer Rundfunk</p>            <p class="contentFooter__byline text__byline">Bild &copy; Shutterstock
</p><!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="o-2d-grid__item o-page__appendix c-podcastEpisodePage__appendix">
<div class="c-appendix">
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hr1&amp;url&#x3D;https%3A%2F%2Fwww.hr1.de%2Fsendungen%2Fpodcasts%2Ftalk%2Fmeine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler%2Cpodcast-episode-85044.html&amp;text&#x3D;%22Meine%20Rollen%20sind%20mein%20Abenteuer%22%20%7C%20Philipp%20Hochmair%2C%20Schauspieler"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "17","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr1.de%2Fsendungen%2Fpodcasts%2Ftalk%2Fmeine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler%2Cpodcast-episode-85044.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "17","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;%22Meine%20Rollen%20sind%20mein%20Abenteuer%22%20%7C%20Philipp%20Hochmair%2C%20Schauspieler%20-%20https%3A%2F%2Fwww.hr1.de%2Fsendungen%2Fpodcasts%2Ftalk%2Fmeine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler%2Cpodcast-episode-85044.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "17","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20%22Meine%20Rollen%20sind%20mein%20Abenteuer%22%20%7C%20Philipp%20Hochmair%2C%20Schauspieler%20%28hr1.de%29&amp;body&#x3D;Linktipp%3A%20%22Meine%20Rollen%20sind%20mein%20Abenteuer%22%20%7C%20Philipp%20Hochmair%2C%20Schauspieler%0AIn%20der%20%22Charit%C3%A9%22%20gl%C3%A4nzte%20er%20gerade%20als%20Pathologie-Professor%20Prokop.%20In%20%22Blind%20ermittelt%22%2C%20ebenfalls%20im%20Ersten%2C%20brilliert%20er%20derzeit%20als%20Kommissar%20Heller%2C%20der%20Fahnder%20ohne%20Augenlicht.%0Ahttps%3A%2F%2Fwww.hr1.de%2Fsendungen%2Fpodcasts%2Ftalk%2Fmeine-rollen-sind-mein-abenteuer--philipp-hochmair-schauspieler%2Cpodcast-episode-85044.html%0A%28Beitrag%20von%20hr1.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "17","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "17","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div>            </div>
</aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/sendungen/podcasts/talk/ich-lebe-nicht-in-melancholischer-erinnerung--samuel-koch-schauspieler,podcast-episode-84716.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/sendungen/samuel-koch-100~_t-1548157061496_v-16to9__medium.jpg" alt="Samuel Koch ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr1.de/sendungen/samuel-koch-100~_t-1548157061496_v-16to9__small.jpg 320w, https://www.hr1.de/sendungen/samuel-koch-100~_t-1548157061496_v-16to9__medium.jpg 480w, https://www.hr1.de/sendungen/samuel-koch-100~_t-1548157061496_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/sendungen/samuel-koch-100~_t-1548157061496_v-16to9.jpg 960w, https://www.hr1.de/sendungen/samuel-koch-100~_t-1548157061496_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Samuel Koch " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/sendungen/podcasts/talk/ich-lebe-nicht-in-melancholischer-erinnerung--samuel-koch-schauspieler,podcast-episode-84716.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
44:43 Min.
</span>
</div>
<h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
&quot;Ich lebe nicht in melancholischer Erinnerung&quot; | Samuel Koch, Schauspieler
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sendungen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-04-02T08:48+0200">02.04.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/sendungen/podcasts/talk/vom-einfachen-das-beste--ali-guengoermues-sterne--und-tv-koch,podcast-episode-84464.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/sendungen/hr1-talk/ali-guengoermues-100~_t-1614084689056_v-16to9__medium.jpg" alt="Ali Güngörmüs">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr1.de/sendungen/hr1-talk/ali-guengoermues-100~_t-1614084689056_v-16to9__small.jpg 320w, https://www.hr1.de/sendungen/hr1-talk/ali-guengoermues-100~_t-1614084689056_v-16to9__medium.jpg 480w, https://www.hr1.de/sendungen/hr1-talk/ali-guengoermues-100~_t-1614084689056_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/sendungen/hr1-talk/ali-guengoermues-100~_t-1614084689056_v-16to9.jpg 960w, https://www.hr1.de/sendungen/hr1-talk/ali-guengoermues-100~_t-1614084689056_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ali Güngörmüs" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/sendungen/podcasts/talk/vom-einfachen-das-beste--ali-guengoermues-sterne--und-tv-koch,podcast-episode-84464.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
41:46 Min.
</span>
</div>
<h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
&quot;Vom Einfachen das Beste!&quot; | Ali Güngörmüs, Sterne- und TV-Koch
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sendungen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-03-28T08:00+0200">28.03.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/sendungen/podcasts/talk/nachrichtenfrau-des-zdf-mit-hang-zur-perfektion--petra-gerster-zdf-nachrichten-anchorwoman,podcast-episode-84154.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/sendungen/hr1-talk/petra-gerster-100~_t-1614084388130_v-16to9__medium.jpg" alt="Petra Gerster">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr1.de/sendungen/hr1-talk/petra-gerster-100~_t-1614084388130_v-16to9__small.jpg 320w, https://www.hr1.de/sendungen/hr1-talk/petra-gerster-100~_t-1614084388130_v-16to9__medium.jpg 480w, https://www.hr1.de/sendungen/hr1-talk/petra-gerster-100~_t-1614084388130_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/sendungen/hr1-talk/petra-gerster-100~_t-1614084388130_v-16to9.jpg 960w, https://www.hr1.de/sendungen/hr1-talk/petra-gerster-100~_t-1614084388130_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Petra Gerster" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/sendungen/podcasts/talk/nachrichtenfrau-des-zdf-mit-hang-zur-perfektion--petra-gerster-zdf-nachrichten-anchorwoman,podcast-episode-84154.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
40:47 Min.
</span>
</div>
<h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
Nachrichtenfrau des ZDF mit Hang zur Perfektion | Petra Gerster, ZDF-Nachrichten-Anchorwoman
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sendungen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-03-21T11:45+0100">21.03.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr1.de/sendungen/podcasts/talk/neugierde-leidenschaft-fairness--georg-mascolo-journalist,podcast-episode-83824.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/sendungen/hr1-talk/georg-mascolo-100~_t-1614084181603_v-16to9__medium.jpg" alt="Georg Mascolo">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr1.de/sendungen/hr1-talk/georg-mascolo-100~_t-1614084181603_v-16to9__small.jpg 320w, https://www.hr1.de/sendungen/hr1-talk/georg-mascolo-100~_t-1614084181603_v-16to9__medium.jpg 480w, https://www.hr1.de/sendungen/hr1-talk/georg-mascolo-100~_t-1614084181603_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/sendungen/hr1-talk/georg-mascolo-100~_t-1614084181603_v-16to9.jpg 960w, https://www.hr1.de/sendungen/hr1-talk/georg-mascolo-100~_t-1614084181603_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Georg Mascolo" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr1.de/sendungen/podcasts/talk/neugierde-leidenschaft-fairness--georg-mascolo-journalist,podcast-episode-83824.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
43:49 Min.
</span>
</div>
<h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__headline text__headline">
&quot;Neugierde, Leidenschaft, Fairness!&quot; | Georg Mascolo, Journalist
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Sendungen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-03-14T11:00+0100">14.03.21</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>                <div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6426"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6426">
    
    <h2 id="o-dropdown__label--6426" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6426"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6426",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6426"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6426"
        title="hr1.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr1.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite hr1">
    Start</a></li>

              <li><a href="https://www.hr1.de/titelliste/index.html" class="c-page-footer-nav__link link ">
    Titelliste</a></li>

              <li><a href="https://www.hr1.de/sendungen/index.html" class="c-page-footer-nav__link link ">
    Sendungen</a></li>

              <li><a href="https://www.hr1.de/moderation/index.html" class="c-page-footer-nav__link link ">
    Moderation</a></li>

              <li><a href="https://www.hr1.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/nachrichten/index.html" class="c-page-footer-nav__link link ">
    Nachrichten</a></li>

              <li><a href="https://www.hr1.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr1.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/sendungen/dolce-vita/index.html" class="c-page-footer-nav__link link ">
    Dolce Vita</a></li>

              <li><a href="https://www.hr1.de/sendungen/talk/index.html" class="c-page-footer-nav__link link ">
    Talk</a></li>

              <li><a href="https://www.hr1.de/sendungen/reinke/index.html" class="c-page-footer-nav__link link ">
    Reinke</a></li>

              <li><a href="https://www.hr1.de/events/dancefloor/index.html" class="c-page-footer-nav__link link ">
    hr1-Dancefloor</a></li>

              <li><a href="https://www.hr1.de/sendungen/song-connection/index.html" class="c-page-footer-nav__link link ">
    Song Connection</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--8028"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--8028">
    
    <h2 id="o-dropdown__label--8028" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--8028"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--8028",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--8028"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--8028"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr1.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr1.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr1.de/sendungen/podcasts/index.html" class="c-page-footer-nav__link link ">
    Podcasts</a></li>

              <li><a href="https://www.hr1.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr1.de/hr1-app/index.html" class="c-page-footer-nav__link link ">
    hr1-App</a></li>
              <li><a href="https://hr1.adticket.de/" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr1-Ticketservice<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/presse/radio/hr1/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Presse hr1<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr1.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr1.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--6950" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--6950" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr1" target="_blank"  rel="noopener noreferrer" title="hr1.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr1.de/rss/index.html"  title="hr1.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr1.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
    <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
    <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr1.de/index.html" title="Startseite hr1 . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr1ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582752';
xtn2 = '17';
xtpage = '_meine_rollen_sind_mein_abenteuer____philipp_hochmair__schauspieler_podcast';
xt_chap = 'podcasts::talk';
xt_pageID = '1286753923';
xt_pageDate = '202104111135';
xtdi = '';
xt_multc = '&x1=podcast-episode-85044&x2=hr-nt%3ApodcastEpisode&x5=20210411';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr1.de/assets_3.17.1/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent -hasVote" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"voting": {
"apiUrl":"https://songvote.konsole-labs.com/hr1-voting/api/vote",
"resultMessageLike":"Danke für Ihre Meinung zur hr1-Musikauswahl.<br /> Ihr Song ist auf Platz {rank}. ",
"resultMessageDislike":"Danke für Ihre Meinung. <br />Sie geht direkt an die hr1-Musikredaktion und hilft, unser Programm zu verbessern. ",
"resultMessageAlready":"Sie haben bereits für diesen Song abgestimmt! ",
"infoButtonLike":"Die beliebtesten hr1-Songs",
"infoButtonDislike":"Meine Musikwünsche für hr1"
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR1",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--310"><title id="iconTitle--310">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--5613"><title id="iconTitle--5613">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr1-live.cast.addradio.de/hr/hr1/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr1.de/service/fragen-und-antworten,hilfe-118.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7211"><title id="iconTitle--7211">Unmute</title><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2993"><title id="iconTitle--2993">Mute</title><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
<div class="c-songVoteControls -doubleVote js-vt-songVoteControls">
<button class="c-songVoteControls__button -like js-vt-like">
<span class="c-songVoteControls__buttonText -like">yeah</span><svg class="icon icon -songRankingUp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#ranking-up"></use>
</svg></button>
<button class="c-songVoteControls__button -alreadyVoted js-vt-already-voted">
<span class="c-songVoteControls__buttonText -alreadyVoted">Du hast bereits abgestimmt</span><svg class="icon icon -songRankingAlreadyVoted " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#ranking-already-voted"></use>
</svg></button>
<button class="c-songVoteControls__button -dislike js-vt-dislike">
<span class="c-songVoteControls__buttonText -dislike">no</span><svg class="icon icon -songRankingDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#ranking-down"></use>
</svg></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="c-songVoteResult h-displayNone js-vt-songVoteResult">
<div class="c-songVoteResult__content -left">
<picture class="picture">
<noscript>
<img class="image c-songVoteResult__image" src="https://www.hr1.de/assets_3.17.1/modules/featurebox/songvote-result-default-desktop.jpg" alt="voting" >
</noscript>
<source media="all and (min-width: 700px)" sizes="(min-width: 700px) 960px, 100vw" srcset="https://www.hr1.de/assets_3.17.1/modules/featurebox/songvote-result-default-desktop.jpg 970w">
<source media="all and (max-width: 699px)" sizes="100vw" srcset="https://www.hr1.de/assets_3.17.1/modules/featurebox/songvote-result-default-mobile.jpg 699w">
<img class="image c-songVoteResult__image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="voting">
</picture>
</div>
<div class="c-songVoteResult__content -right">
<div class="c-songVoteResult__text -right">
<p class="js-sv-resultMessage"></p>
<a href="https://www.hr1.de/sendungen/die-beliebtesten-hr1-songs,voting-108.html" class="c-songVoteResult__button js-sv-infoButton" >Die beliebtesten hr1-Songs</a>
</div>
</div>
<button class="c-songVoteResult__closeButton js-vt-close-button"><svg class="icon icon--close icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg></button>
</div>
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr1.de/titelliste/playlist_hrone-100.html"><svg class="icon c-featureBox__playlistIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr1.de/index.html">
<svg class="icon c-featureBox__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.17.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>                            </a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr1.de/sendungen/sendezeiten/radioprogramm-hr1-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:{&quot;url&quot;:&quot;https://www.hr1.de/moderation/daniella-baumeister,daniella-baumeister-100.html&quot;,&quot;bigImage&quot;:&quot;https://www.hr1.de/moderation/hr1-moderatoren-fuer-app-104~_t-1590431158122_v-1to1__small.jpg&quot;,&quot;image&quot;:&quot;https://www.hr1.de/moderation/hr1_onairbox_daniella_baumeister-100~_t-1502376260889_v-16to9__medium.png&quot;,&quot;name&quot;:&quot;Daniella Baumeister&quot;},&quot;title&quot;:&quot;hr1-Mixtape&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1618135200000,&quot;endTS&quot;:1618146000000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;hasSongTitle&quot;:true,&quot;id&quot;:&quot;am-sonntag-592&quot;},
"epgNowLink": "https://www.hr1.de/sendungen/sendezeiten/radioprogramm-hr1-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr1.de/sendungen/sendezeiten/radioprogramm-hr1-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>