<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.13.4 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>hr1 präsentiert: Bonnie Tyler live in Frankfurt | hr1.de | Events</title>
<meta name="application-name" content="hr1.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr1.de, Frankfurt, Germany" />
<meta name="publisher" content="hr1.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large, unavailable_after:2026-02-15" />
<meta name="last-modified" content="2021-02-16T14:19+0100" />
<meta name="date" content="2021-02-16T14:11+0100" />
<meta name="description" content="2021 feiert die Sängerin mit der markanten Reibeisenstimme ihren 70. Geburtstag und geht mit einem neuen Album und ihren größten Hits auf große Tournee: &quot;Celebrating 70 Years Birthday Bonnie Tyler - The Best Is Yet To Come&quot;. Ende März 2022 kommt sie dafür dann auch in die Alte Oper Frankfurt. " />
<link rel="canonical" href="https://www.hr1.de/events/hr1-praesentiert-bonnie-tyler-live-in-frankfurt,event-bonnie-tyler100.html" />
<meta property="og:site_name" content="hr1.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr1.de/events/hr1-praesentiert-bonnie-tyler-live-in-frankfurt,event-bonnie-tyler100.html" />
<meta property="og:title" content="hr1 präsentiert: Bonnie Tyler live in Frankfurt" />
<meta property="og:description" content="2021 feiert die Sängerin mit der markanten Reibeisenstimme ihren 70. Geburtstag und geht mit einem neuen Album und ihren größten Hits auf große Tournee: &quot;Celebrating 70 Years Birthday Bonnie Tyler - The Best Is Yet To Come&quot;. Ende März 2022 kommt sie dafür dann auch in die Alte Oper Frankfurt. " />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2021-02-16T14:19+0100"/>
<meta property="article:modified_time" content="2021-02-16T14:19+0100" />
<meta property="article:published_time" content="2021-02-16T14:11+0100" />
<meta property="og:image" content="https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hr1/?fref=ts" />
<meta property="fb:page_id" content="134646292352" />
<meta property="fb:pages" content="134646292352" />
<meta property="twitter:title" content="hr1 präsentiert: Bonnie Tyler live in Frankfurt" />
<meta property="twitter:description" content="2021 feiert die Sängerin mit der markanten Reibeisenstimme ihren 70. Geburtstag und geht mit einem neuen Album und ihren größten Hits auf große Tournee: &quot;Celebrating 70 Years Birthday Bonnie Tyler - The Best Is Yet To Come&quot;. Ende März 2022 kommt sie dafür dann auch in die Alte Oper Frankfurt. " />
<meta property="twitter:image" content="https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Bonnie Tyler" />
<meta property="twitter:url" content="https://www.hr1.de/events/hr1-praesentiert-bonnie-tyler-live-in-frankfurt,event-bonnie-tyler100.html" />
<meta property="twitter:site" content="@hr1" />
<meta property="twitter:site:id" content="17009618" />
<meta property="twitter:domain" content="https://www.hr1.de/" />
<meta property="twitter:creator" content="@hr1" />
<meta property="twitter:creator:id" content="17009618" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr1.de/assets_3.13.4/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr1.de/assets_3.13.4/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr1.de/assets_3.13.4/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr1.de/assets_3.13.4/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr1.de/assets_3.13.4/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr1.de/assets_3.13.4/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr1.de/assets_3.13.4/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr1.de/assets_3.13.4/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_3.13.4/js/index.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_3.13.4/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr1.de/assets_3.13.4/js/hrQuery.js" rel="preload" as="script">

<link href="https://www.hr1.de/assets_3.13.4/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/font/RobotoSlabbed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/font/RobotoSlabbed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/font/Merriweather.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>


<link href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr1.de/assets_3.13.4/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr1.de/assets_3.13.4/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr1.de/assets_3.13.4/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr1.de/assets_3.13.4/js/polyfill/respond.js"></script>
    <script src="https://www.hr1.de/assets_3.13.4/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr1.de/assets_3.13.4/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr1.de/assets_3.13.4/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr1.de/assets_3.13.4/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false,
};


function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}

var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr1.de/assets_3.13.4/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr1.de/assets_3.13.4/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr1.de/assets_3.13.4/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr1.de/assets_3.13.4/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr1.de/assets_3.13.4/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr1.de/assets_3.13.4/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr1.de/assets_3.13.4/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr1.de/assets_3.13.4/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr1.de/assets_3.13.4/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr1.de/assets_3.13.4/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConfig = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr1.de/assets_3.13.4/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr1.de/index.rss" title="Alle Beiträge RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/programm/index.rss" title="Programm RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/moderatoren/index.rss" title="Moderatoren RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/musik/index.rss" title="Musik RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr1.de/events/index.rss" title="Events RSS-Feed - hr1.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr1.de/index.html" title="Startseite hr1 . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr1 . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr1.de/assets_3.13.4/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-news" class="c-serviceNav__item -news c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr1.de/nachrichten/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Nachrichten-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#nachrichten"></use>
</svg><span class="c-serviceNav__itemText">Nachrichten</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr1.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3421-1" aria-haspopup="true" aria-owns="flyout-3421-2" aria-controls="flyout-3421-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-3421-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3421-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-wetter-schnappschuss-fuer-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr1.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5271-1" aria-haspopup="true" aria-owns="flyout-5271-2" aria-controls="flyout-5271-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5271-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5271-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7988-1" aria-owns="flyout-7988-2" aria-controls="flyout-7988-2"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-7988-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7988-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr1.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--642" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--642" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr1.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2931" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2931" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-6146-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6146-2" aria-controls="flyout-6146-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-6146-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6146-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-8510-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr1.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8510-2" aria-controls="flyout-8510-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-8510-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8510-2" aria-controls="flyout-8510-2" aria-labelledby="flyout-8510-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8510-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8510-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/programm/sendezeiten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Sendezeiten-Link geklickt"}]}'
>Sendezeiten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/besser-leben/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Besser leben-Link geklickt"}]}'
>Besser leben<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/rezepte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Rezepte-Link geklickt"}]}'
>Rezepte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/hr1-talk/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::hr1-Talk-Link geklickt"}]}'
>hr1-Talk<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/wissenschaft-und-forschung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Wissenschaft und Forschung-Link geklickt"}]}'
>Wissenschaft und Forschung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/80er-special/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::80er-Special-Link geklickt"}]}'
>80er-Special<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/programm/hr1-comedians/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::hr1-Comedians-Link geklickt"}]}'
>hr1-Comedians</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/programm/podcasts/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Podcasts-Link geklickt"}]}'
>Podcasts</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr1.de/moderatoren/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Moderatoren-Link geklickt"}]}'>Moderatoren
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Musik" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Musik" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Musik<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9579-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr1.de/musik/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9579-2" aria-controls="flyout-9579-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Link geklickt"}]}'>Musik<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9579-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9579-2" aria-controls="flyout-9579-2" aria-labelledby="flyout-9579-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Musik-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Musik</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9579-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9579-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr1.de/musik/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Musik::Übersicht Musik-Link geklickt"}]}'>
Übersicht Musik</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr1.de/musik/titelliste/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Titelliste-Link geklickt"}]}'
>Titelliste<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/musik/live-lounge/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::hr1-Live Lounge-Link geklickt"}]}'
>hr1-Live Lounge<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/musik/song-connection/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Song Connection-Link geklickt"}]}'
>Song Connection<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr1.de/musik/reinke/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Musik::Reinke-Link geklickt"}]}'
>Reinke</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link -current link js-loadScript" href="https://www.hr1.de/events/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Events-Link geklickt"}]}'>Events
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr1.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Start</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr1.de/events/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Events</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr1.de/events/hr1-praesentiert-bonnie-tyler-live-in-frankfurt,event-bonnie-tyler100.html" class="link" itemprop="url">hr1 präsentiert: Bonnie Tyler live in Frankfurt</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "Start",
"item" : "https://www.hr1.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Events",
"item" : "https://www.hr1.de/events/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "hr1 präsentiert: Bonnie Tyler live in Frankfurt",
"item" : "https://www.hr1.de/events/hr1-praesentiert-bonnie-tyler-live-in-frankfurt,event-bonnie-tyler100.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<div class="c-event-info__wrap  -image ">
<div class="c-event-info  -hasImage ">
<div class="c-event-info__overlay">
<h2 itemprop="headline">
<span class="mediaInfo c-event-info__mediaInfo">
<span class="mediaInfo__label -event text__label">Konzert</span>
</span>
<span class="c-event-info__headline text__headline">hr1 präsentiert: Bonnie Tyler live in Frankfurt</span>
</h2>
</div>
<div class="ar--eventPageHeader">
<div class="ar__content">
<noscript>
<img class="image" src="https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9__medium.jpg" alt="Bonnie Tyler">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw" loading="lazy"
data-srcset="https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9__small.jpg 320w, https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9__medium.jpg 480w, https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9.jpg 960w, https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bonnie Tyler" class="image imageSimple"></div>
</div>
</div>
</div>
<div class="c-eventInstant__copytextBox -events">
<div class="c-eventList">
<div class="c-eventList__item"><div class="c-eventInstant " >
<script type="application/ld+json">
{"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode","eventStatus":["http://schema.org/EventScheduled"],"name":"hr1 präsentiert: Bonnie Tyler live in Frankfurt","description":"2021 feiert die Sängerin mit der markanten Reibeisenstimme ihren 70. Geburtstag und geht mit einem neuen Album und ihren größten Hits auf große Tournee: \"Celebrating 70 Years Birthday Bonnie Tyler - The Best Is Yet To Come\". Ende März 2022 kommt sie dafür dann auch in die Alte Oper Frankfurt. ","url":"https://www.hr1.de/events/hr1-praesentiert-bonnie-tyler-live-in-frankfurt,event-bonnie-tyler100.html","image":"https://www.hr1.de/events/bonnie-tyler-konzert100~_t-1613481497305_v-16to9.jpg","startDate":"2022-03-29T20:00+0200","doorTime":"19:00","location":{"name":"Alte Oper","url":"","address":{"postalCode":"60313","addressLocality":"Frankfurt am Main","streetAddress":"Opernplatz 1","addressCountry":"","@type":"PostalAddress"},"@type":"Place"},"performer":[],"workperformed":[],"@context":"http://schema.org","@type":"Event"}
</script>
<div class="c-eventInstant__date c-eventInstant__column">
<div class="c-eventInstant__icon">
<svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#calendar"></use>
</svg>
</div>
<div class="c-eventInstant__content">
<time datetime="2022-03-29T20:00+0200">
<div class="c-eventInstant__startDate">
Di 29.03.22
</div>
<div class="c-eventInstant__startTime">
20:00 Uhr
</div>
</time>
<div class="c-eventInstant__doorTime hideOnClose">
<time datetime="19:00">19:00</time> Uhr <span class="c-eventInstant__label">(Einlass)</span>
</div>
</div>
</div>
<div class="c-eventInstant__venue c-eventInstant__column" >
<div class="c-eventInstant__icon">
<svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>
</div>
<div class="c-eventInstant__content ellipsis">
<strong>Frankfurt am Main</strong>
<div class="c-eventInstant__address">
<div class="ellipsis">Alte Oper</div>                <div class="hideOnClose ellipsis">Opernplatz 1</div>
<div class="hideOnClose ellipsis">
<span>60313</span>
<span>Frankfurt am Main</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article class="page">
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">
<p class="copytext__text text__copytext">
<strong>2021 feiert die Sängerin mit der markanten Reibeisenstimme ihren 70. Geburtstag und geht mit einem neuen Album und ihren größten Hits auf große Tournee: &quot;Celebrating 70 Years Birthday Bonnie Tyler - The Best Is Yet To Come&quot;. Ende März 2022 kommt sie dafür dann auch in die Alte Oper Frankfurt. </strong>
</p>
<p class="copytext__text text__copytext">Keine Frage, 2021 und 2022 werden Bonnie-Tyler-Jahre! Den Auftakt bildet "The Best Is Yet To Come", das neue Studio-Album der blonden Britin. Weiter geht es für sie ganz privat am 8. Juni 2021, wenn sie ihren 70. Geburtstag feiert. Große Birthday-Parties mit vielen Fans finden aber erst 2022 statt. Am 17. Februar 2022 fällt dann der Startschuss zu insgesamt 38 Konzerten in Deutschland, Österreich Schweiz, Frankreich und Belgien.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Bonnie Tyler wird alle ihre Hits im Gepäck haben</h3>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/bastian-und-bonnie-100~_t-1597306770887_v-16to9__medium.jpg" alt="Bastian Korff und Bonnie Tyler">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw" loading="lazy"
data-srcset="https://www.hr1.de/programm/bastian-und-bonnie-100~_t-1597306770887_v-16to9__small.jpg 320w, https://www.hr1.de/programm/bastian-und-bonnie-100~_t-1597306770887_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/bastian-und-bonnie-100~_t-1597306770887_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/bastian-und-bonnie-100~_t-1597306770887_v-16to9.jpg 960w, https://www.hr1.de/programm/bastian-und-bonnie-100~_t-1597306770887_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bastian Korff und Bonnie Tyler" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">hr1-Moderator Bastian Korff und Bonnie Tyler </span>
<span class="figcaption__copyright">Bild &copy;  hr1 </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext">Im Mittelpunkt ihrer Shows bei dieser Tour, die bis zum 29. April geht, stehen Songs der brandaktuellen CD. Sie sind eingerahmt in ein Feuerwerk der diversen Bonnie-Bestseller – von ihrem ersten Charts-Treffer "Lost In France" (1975) über den Welthit "It’s A Heartache" sowie "Total Eclipse Of The Heart", "Holding Out For A Hero" bis zu "If You Were A Woman (And I Was A Man)" oder "Loving You Is A Dirty Job".</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Die Rockröhre ist live eine absolute Ausnahme-Performerin</h3>
<p class="copytext__text text__copytext">Bonnie Tyler erhielt bereits mehrere "Grammy"-Nominierungen als beste Popsängerin und beste Rockmusikerin, gewann den "RSH-Gold Award", den "Echo" oder die "Goldene Europa" als erfolgreichste Künstlerin. Ihre Domäne ist aber seit Karrierebeginn die Bühne. Deshalb lohnt es sich einmal mehr, die Rockröhre gerade in diesem für sie so speziellen Jahr live zu erleben.</p>
<p class="copytext__text text__copytext">Karten zu ihren durchwegs bestuhlten Auftritten 2022 sind ab sofort im Vorverkauf erhältlich. Zu dessen Start am 18.12.2020 erscheint auch die erste Single-Auskoppelung "When The Lights Go Down".</p>
<footer class="contentFooter">            <p class="contentFooter__byline text__byline">Bild &copy; picture-alliance/dpa
</p><!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2>
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hr1&amp;url&#x3D;https%3A%2F%2Fwww.hr1.de%2Fevents%2Fhr1-praesentiert-bonnie-tyler-live-in-frankfurt%2Cevent-bonnie-tyler100.html&amp;text&#x3D;hr1%20pr%C3%A4sentiert%3A%20Bonnie%20Tyler%20live%20in%20Frankfurt"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr1.de%2Fevents%2Fhr1-praesentiert-bonnie-tyler-live-in-frankfurt%2Cevent-bonnie-tyler100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;hr1%20pr%C3%A4sentiert%3A%20Bonnie%20Tyler%20live%20in%20Frankfurt%20-%20https%3A%2F%2Fwww.hr1.de%2Fevents%2Fhr1-praesentiert-bonnie-tyler-live-in-frankfurt%2Cevent-bonnie-tyler100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20hr1%20pr%C3%A4sentiert%3A%20Bonnie%20Tyler%20live%20in%20Frankfurt%20%28hr1.de%29&amp;body&#x3D;Linktipp%3A%20hr1%20pr%C3%A4sentiert%3A%20Bonnie%20Tyler%20live%20in%20Frankfurt%0A2021%20feiert%20die%20S%C3%A4ngerin%20mit%20der%20markanten%20Reibeisenstimme%20ihren%2070.%20Geburtstag%20und%20geht%20mit%20einem%20neuen%20Album%20und%20ihren%20gr%C3%B6%C3%9Ften%20Hits%20auf%20gro%C3%9Fe%20Tournee%3A%20%22Celebrating%2070%20Years%20Birthday%20Bonnie%20Tyler%20-%20The%20Best%20Is%20Yet%20To%20Come%22.%20Ende%20M%C3%A4rz%202022%20kommt%20sie%20daf%C3%BCr%20dann%20auch%20in%20die%20Alte%20Oper%20Frankfurt.%20%0Ahttps%3A%2F%2Fwww.hr1.de%2Fevents%2Fhr1-praesentiert-bonnie-tyler-live-in-frankfurt%2Cevent-bonnie-tyler100.html%0A%28Beitrag%20von%20hr1.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "5","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div><div class="appendix__entry">
<div class="programReference">
<h3 class="appendix__headline text__headline" itemprop="headline">Thema in</h3><!--
--><div class="programReference__media">
<img class="c-programSupplier__logo" alt="hr1" src="https://www.hr1.de/assets_3.13.4/modules/program_reference/logos/hr1.png">
</div>
</div>
</div></aside>
</article>        <div class="dontPrint" style="margin-top: 30px;">
<div class="c-eventCalendar -excerpt js-loadScript" data-hr-filterer='{}'>
<nav class="c-eventCalendarNav">
<div class="c-eventCalendarNav__row -highlighted u-eq-muColumn">
<h3 class="c-eventCalendarNav__title">Eventkalender</h3>
</div>
<div class="c-eventCalendarNav__row js-loadScript" data-hr-native-scroll='{}'>
<button class="c-eventCalendarNav__navButton js-ns-button -left" aria-hidden="true"><svg class="icon icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-left"></use>
</svg></button>
<button class="c-eventCalendarNav__navButton js-ns-button -right" aria-hidden="true"><svg class="icon icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></button>
<div class="c-eventCalendarNav__view">
<div class="c-eventCalendarNav__scrollArea js-ns-scroll -horizontal">
<div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Sep&nbsp;20</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2020-09-27' data-hr-filterer='{"crit":"2020-09-27","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2020-09.html">
<span class="c-eventCalendarNav__dayName">So</span>
<span class="c-eventCalendarNav__dayNumber">27</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month -currentMonth -selected">
<span class="c-eventCalendarNav__monthName">Feb&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active -selected js-fr-initial" data-hr-crit='2021-02-23' data-hr-filterer='{"crit":"2021-02-23","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-02.html">
<span class="c-eventCalendarNav__dayName">Di</span>
<span class="c-eventCalendarNav__dayNumber">23</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Mär&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-03-12' data-hr-filterer='{"crit":"2021-03-12","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-03.html">
<span class="c-eventCalendarNav__dayName">Fr</span>
<span class="c-eventCalendarNav__dayNumber">12</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item -startOfWeek">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-03-15' data-hr-filterer='{"crit":"2021-03-15","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-03.html">
<span class="c-eventCalendarNav__dayName">Mo</span>
<span class="c-eventCalendarNav__dayNumber">15</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-03-17' data-hr-filterer='{"crit":"2021-03-17","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-03.html">
<span class="c-eventCalendarNav__dayName">Mi</span>
<span class="c-eventCalendarNav__dayNumber">17</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-03-25' data-hr-filterer='{"crit":"2021-03-25","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-03.html">
<span class="c-eventCalendarNav__dayName">Do</span>
<span class="c-eventCalendarNav__dayNumber">25</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Apr&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item -startOfWeek">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-04-26' data-hr-filterer='{"crit":"2021-04-26","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-04.html">
<span class="c-eventCalendarNav__dayName">Mo</span>
<span class="c-eventCalendarNav__dayNumber">26</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-04-30' data-hr-filterer='{"crit":"2021-04-30","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-04.html">
<span class="c-eventCalendarNav__dayName">Fr</span>
<span class="c-eventCalendarNav__dayNumber">30</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Mai&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-05-06' data-hr-filterer='{"crit":"2021-05-06","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-05.html">
<span class="c-eventCalendarNav__dayName">Do</span>
<span class="c-eventCalendarNav__dayNumber">6</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item -startOfWeek">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-05-24' data-hr-filterer='{"crit":"2021-05-24","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-05.html">
<span class="c-eventCalendarNav__dayName">Mo</span>
<span class="c-eventCalendarNav__dayNumber">24</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Jun&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-06-08' data-hr-filterer='{"crit":"2021-06-08","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-06.html">
<span class="c-eventCalendarNav__dayName">Di</span>
<span class="c-eventCalendarNav__dayNumber">8</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-06-16' data-hr-filterer='{"crit":"2021-06-16","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-06.html">
<span class="c-eventCalendarNav__dayName">Mi</span>
<span class="c-eventCalendarNav__dayNumber">16</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item -startOfWeek">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-06-21' data-hr-filterer='{"crit":"2021-06-21","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-06.html">
<span class="c-eventCalendarNav__dayName">Mo</span>
<span class="c-eventCalendarNav__dayNumber">21</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-06-23' data-hr-filterer='{"crit":"2021-06-23","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-06.html">
<span class="c-eventCalendarNav__dayName">Mi</span>
<span class="c-eventCalendarNav__dayNumber">23</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Aug&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-08-13' data-hr-filterer='{"crit":"2021-08-13","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-08.html">
<span class="c-eventCalendarNav__dayName">Fr</span>
<span class="c-eventCalendarNav__dayNumber">13</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Okt&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item -startOfWeek">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-10-04' data-hr-filterer='{"crit":"2021-10-04","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-10.html">
<span class="c-eventCalendarNav__dayName">Mo</span>
<span class="c-eventCalendarNav__dayNumber">4</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-10-05' data-hr-filterer='{"crit":"2021-10-05","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-10.html">
<span class="c-eventCalendarNav__dayName">Di</span>
<span class="c-eventCalendarNav__dayNumber">5</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-10-06' data-hr-filterer='{"crit":"2021-10-06","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-10.html">
<span class="c-eventCalendarNav__dayName">Mi</span>
<span class="c-eventCalendarNav__dayNumber">6</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-10-07' data-hr-filterer='{"crit":"2021-10-07","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-10.html">
<span class="c-eventCalendarNav__dayName">Do</span>
<span class="c-eventCalendarNav__dayNumber">7</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-10-08' data-hr-filterer='{"crit":"2021-10-08","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-10.html">
<span class="c-eventCalendarNav__dayName">Fr</span>
<span class="c-eventCalendarNav__dayNumber">8</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-10-09' data-hr-filterer='{"crit":"2021-10-09","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-10.html">
<span class="c-eventCalendarNav__dayName">Sa</span>
<span class="c-eventCalendarNav__dayNumber">9</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-10-10' data-hr-filterer='{"crit":"2021-10-10","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-10.html">
<span class="c-eventCalendarNav__dayName">So</span>
<span class="c-eventCalendarNav__dayNumber">10</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Nov&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-11-03' data-hr-filterer='{"crit":"2021-11-03","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-11.html">
<span class="c-eventCalendarNav__dayName">Mi</span>
<span class="c-eventCalendarNav__dayNumber">3</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-11-10' data-hr-filterer='{"crit":"2021-11-10","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-11.html">
<span class="c-eventCalendarNav__dayName">Mi</span>
<span class="c-eventCalendarNav__dayNumber">10</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-11-11' data-hr-filterer='{"crit":"2021-11-11","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-11.html">
<span class="c-eventCalendarNav__dayName">Do</span>
<span class="c-eventCalendarNav__dayNumber">11</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-11-27' data-hr-filterer='{"crit":"2021-11-27","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-11.html">
<span class="c-eventCalendarNav__dayName">Sa</span>
<span class="c-eventCalendarNav__dayNumber">27</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Dez&nbsp;21</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-12-07' data-hr-filterer='{"crit":"2021-12-07","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-12.html">
<span class="c-eventCalendarNav__dayName">Di</span>
<span class="c-eventCalendarNav__dayNumber">7</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-12-08' data-hr-filterer='{"crit":"2021-12-08","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-12.html">
<span class="c-eventCalendarNav__dayName">Mi</span>
<span class="c-eventCalendarNav__dayNumber">8</span>
</a>
</li><li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2021-12-19' data-hr-filterer='{"crit":"2021-12-19","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2021-12.html">
<span class="c-eventCalendarNav__dayName">So</span>
<span class="c-eventCalendarNav__dayNumber">19</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Mär&nbsp;22</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2022-03-29' data-hr-filterer='{"crit":"2022-03-29","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2022-03.html">
<span class="c-eventCalendarNav__dayName">Di</span>
<span class="c-eventCalendarNav__dayNumber">29</span>
</a>
</li></ul>
</div><div class="c-eventCalendarNav__monthWrapper js-ns-month js-fr-reload-trigger">
<span class="c-eventCalendarNav__monthName">Jun&nbsp;22</span>
<ul class="c-eventCalendarNav__month">
<li class="c-eventCalendarNav__day js-ns-item">
<a class="c-eventCalendarNav__link js-fr-trigger js-noStateManager -active" data-hr-crit='2022-06-02' data-hr-filterer='{"crit":"2022-06-02","strat":["hobid"]}' href="https://www.hr1.de/events/veranstaltungen-116~_month-2022-06.html">
<span class="c-eventCalendarNav__dayName">Do</span>
<span class="c-eventCalendarNav__dayNumber">2</span>
</a>
</li></ul>
</div></div>
</div>
</div>
</nav>        <div class="c-eventCalendar__content js-fr-content">
<section id="2021-02-23" class="c-eventCalendar__item js-fr-target "><div class="c-eventTeaser">
<div class="c-eventTeaser__eventBasics">
<div class="c-eventTeaser__eventMetadata">
<div class="o-layout -flush -align-stretch">
<div class="c-eventTeaser__eventDateWrapper">
<div class="o-layout -align-stretch">
<div class="c-eventTeaser__eventDate">
<span class="c-eventTeaser__weekday">Di</span><span class="c-eventTeaser__day">23</span><span class="c-eventTeaser__month">Feb</span>
</div>
</div>
</div><div class="c-eventTeaser__eventData">
<div class="c-eventTeaser__headerWrapper">
<div class="ar--eventTeaserHeader">
<div class="c-eventTeaser__header">
<div class="mediaInfo c-eventTeaser__mediaInfo">
<span class="mediaInfo__label -event text__label">Konzert</span>
<span class="c-eventInstant__statusDescription">
Verschoben!
</span>
</div>
<a href="https://www.hr1.de/events/howard-jones-in-der-batschkapp,howard-jones-batschkapp-100.html"
class="link c-teaser__headlineLink"
>
<h3>
<span class="c-eventTeaser__headline text__headline">Howard Jones in der Batschkapp</span>
</h3>
</a>
</a>
</div>
</div>
</div>
<div class="c-eventTeaser__timeVenueWrapper">
<div class="o-layout">
<div class="c-eventTeaser__time">
<div class="c-eventInstant__icon">
<svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#clock"></use>
</svg>
</div>
<div class="c-eventInstant__content">
<time><span class="c-eventTeaser__startTime">20:00 Uhr</span></time>
</div>
</div>
<div class="c-eventTeaser__venue">
<div class="c-eventInstant__icon">
<svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#ortsmarke"></use>
</svg>
</div>
<div class="c-eventInstant__content">
<strong>Frankfurt</strong>
<div class="c-eventInstant__address">
Batschkapp
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-eventTeaser__image ">
<div class="ar--eventTeaser">
<picture class="picture ar__content">
<noscript>
<img class="image" src="https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-16to9.jpg" alt="Howard Jones">
</noscript>
<source media="all and (min-width: 890px)"
sizes="(min-width: 1010px) 960px, 100vw"
srcset="https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-16to9__small.jpg 320w, https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-16to9__medium.jpg 480w, https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-16to9.jpg 960w, https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-16to9__retina.jpg 1920w">
<source media="all and (max-width: 889px)"
sizes="100vw"
srcset="https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-4to3__small.jpg 320w, https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-4to3__medium.jpg 480w, https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-4to3.jpg 650w, https://www.hr1.de/events/howard-jones-108~_t-1562571605534_v-4to3__retina.jpg 1300w">
<img class="image" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Howard Jones">
</picture>
</div>
</div>
</div>
</div></section>
</div>
<div class="c-eventCalendar__footer">
<a href="https://www.hr1.de/events/veranstaltungen-116.html" class="c-eventCalendar__footerLink link">zur Monatsübersicht</a>
</div>
</div>
</div>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--7270"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--7270">
    
    <h2 id="o-dropdown__label--7270" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--7270"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--7270",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--7270"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--7270"
        title="hr1.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr1.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr1.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr1.de/moderatoren/index.html" class="c-page-footer-nav__link link ">
    Moderatoren</a></li>

              <li><a href="https://www.hr1.de/musik/index.html" class="c-page-footer-nav__link link ">
    Musik</a></li>

              <li><a href="https://www.hr1.de/events/index.html" class="c-page-footer-nav__link link ">
    Events</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/nachrichten/index.html" class="c-page-footer-nav__link link ">
    Nachrichten</a></li>

              <li><a href="https://www.hr1.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr1.de/nachrichten/wetterpiloten/index.html" class="c-page-footer-nav__link link ">
    Wetterpiloten</a></li>

              <li><a href="https://www.hr1.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr1.de/themen/index.html" class="c-page-footer-nav__link link ">
    Themen</a></li>

              <li><a href="https://www.hr1.de/programm/rezepte/index.html" class="c-page-footer-nav__link link ">
    Rezepte</a></li>

              <li><a href="https://www.hr1.de/programm/hr1-talk/index.html" class="c-page-footer-nav__link link ">
    hr1-Talk</a></li>

              <li><a href="https://www.hr1.de/musik/reinke/index.html" class="c-page-footer-nav__link link ">
    Reinke</a></li>

              <li><a href="https://www.hr1.de/events/dancefloor/index.html" class="c-page-footer-nav__link link ">
    hr1-Dancefloor</a></li>

              <li><a href="https://www.hr1.de/musik/song-connection/index.html" class="c-page-footer-nav__link link ">
    Song Connection</a></li>

              <li><a href="https://www.hr1.de/programm/80er-special/index.html" class="c-page-footer-nav__link link ">
    80er-Special</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--1688"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--1688">
    
    <h2 id="o-dropdown__label--1688" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--1688"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--1688",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--1688"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--1688"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr1.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>

              <li><a href="https://www.hr1.de/newsletter/index.html" class="c-page-footer-nav__link link ">
    Newsletter</a></li>

              <li><a href="https://www.hr1.de/programm/podcasts/index.html" class="c-page-footer-nav__link link ">
    Podcasts</a></li>

              <li><a href="https://www.hr1.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr1.de/hr1-app/index.html" class="c-page-footer-nav__link link ">
    hr1-App</a></li>
              <li><a href="https://hr1-tickets.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr1-Ticketservice<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/presse/radio/hr1/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr1<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr1.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr1.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--5952" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr1.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--5952" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hr1" target="_blank"  rel="noopener noreferrer" title="hr1.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr1.de/rss/index.html"  title="hr1.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr1.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr1.de/index.html" title="Startseite hr1 . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr1ng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '582752';
xtn2 = '5';
xtpage = 'hr1_präsentiert__bonnie_tyler_live_in_frankfurt';
xt_chap = '';
xt_pageID = '17238162';
xt_pageDate = '202102161419';
xtdi = '';
xt_multc = '&x1=event-bonnie-tyler100&x2=hr-nt%3Aevent&x5=20210216';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr1.de/assets_3.13.4/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox" class="js-loadScript" data-hr-toggle='{"toggleElementClass":"-isOpen"}'>
<div class="c-featureBox js-loadScript js-toggleContent -hasVote" data-hr-feature-box='{}' data-hr-song-info='{
"noTitleGapSecs": 600,
"msg":{
"duringShow": "Momentan liegen keine Titelinformationen vor.",
"noInfo": "Zur aktuellen Sendung liegen uns keine Titelinformationen vor.",
"noConnection": "Aktuell können wir leider keine Titelinformationen anbieten.",
"notSupported": "Ihr Browser unterstütz die Musiktitelanzeige nicht."
},
"voting": {
"apiUrl":"https://songvote.konsole-labs.com/hr1-voting/api/vote",
"resultMessageLike":"Danke für Ihre Meinung zur hr1-Musikauswahl.<br /> Ihr Song ist auf Platz {rank}. ",
"resultMessageDislike":"Danke für Ihre Meinung. <br />Sie geht direkt an die hr1-Musikredaktion und hilft, unser Programm zu verbessern. ",
"resultMessageAlready":"Sie haben bereits für diesen Song abgestimmt! ",
"infoButtonLike":"Die beliebtesten hr1-Songs",
"infoButtonDislike":"Meine Musikwünsche für hr1"
},
"playlistPush": "//push.hr.de/push/web/",
"playlistKey": "HR1",
"broadcastHasTitles": true,
"broadcastNoTitleText":  "Zur aktuellen Sendung liegen uns keine Titelinformationen vor."
}'>
<div class="c-featureBox__toggleButton">
<button class="c-featureBox__toggleButtonContent js-toggleButton">
<i class="c-featureBox__toggleButtonIcon"><svg class="icon icon--arrowUp " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--3310"><title id="iconTitle--3310">Livestream-Playerleiste schließen</title><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon icon--arrowDown " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--2665"><title id="iconTitle--2665">Livestream-Playerleiste öffnen</title><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></i>
</button>
</div>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hr1-live.cast.addradio.de/hr/hr1/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr1.de/service/fragen-und-antworten,hilfe-118.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--9377"><title id="iconTitle--9377">Unmute</title><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--5829"><title id="iconTitle--5829">Mute</title><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__borderBox" >
<div class="c-songInfo__track c-audioLivestreamPlayer__track js-current">
<span class="hideCompletely">Aktueller Song: </span>
<div class="c-songInfo__trackContent -title js-title-wrapper">
<span class="js-title">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-title-second">Lädt</span>
</div>
<div class="c-songInfo__trackContent c-playlist__trackContent -artist js-artist-wrapper">
<span class="js-artist">Lädt</span><span aria-hidden="true" style="display: none;" class="c-songInfo__trackSeparator js-artist-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="js-artist-second">Lädt</span>
</div>
</div>
<div class="c-songVoteControls -doubleVote js-vt-songVoteControls">
<button class="c-songVoteControls__button -like js-vt-like">
<span class="c-songVoteControls__buttonText -like">yeah</span><svg class="icon icon -songRankingUp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#ranking-up"></use>
</svg></button>
<button class="c-songVoteControls__button -alreadyVoted js-vt-already-voted">
<span class="c-songVoteControls__buttonText -alreadyVoted">Du hast bereits abgestimmt</span><svg class="icon icon -songRankingAlreadyVoted " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#ranking-already-voted"></use>
</svg></button>
<button class="c-songVoteControls__button -dislike js-vt-dislike">
<span class="c-songVoteControls__buttonText -dislike">no</span><svg class="icon icon -songRankingDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#ranking-down"></use>
</svg></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__row -secondary">
<div class="c-songVoteResult h-displayNone js-vt-songVoteResult">
<div class="c-songVoteResult__content -left">
<picture class="picture">
<noscript>
<img class="image c-songVoteResult__image" src="https://www.hr1.de/assets_3.13.4/modules/featurebox/songvote-result-default-desktop.jpg" alt="voting" >
</noscript>
<source media="all and (min-width: 700px)" sizes="(min-width: 700px) 960px, 100vw" srcset="https://www.hr1.de/assets_3.13.4/modules/featurebox/songvote-result-default-desktop.jpg 970w">
<source media="all and (max-width: 699px)" sizes="100vw" srcset="https://www.hr1.de/assets_3.13.4/modules/featurebox/songvote-result-default-mobile.jpg 699w">
<img class="image c-songVoteResult__image" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="voting">
</picture>
</div>
<div class="c-songVoteResult__content -right">
<div class="c-songVoteResult__text -right">
<p class="js-sv-resultMessage"></p>
<a href="https://www.hr1.de/musik/die-beliebtesten-hr1-songs,voting-108.html" class="c-songVoteResult__button js-sv-infoButton" >Die beliebtesten hr1-Songs</a>
</div>
</div>
<button class="c-songVoteResult__closeButton js-vt-close-button"><svg class="icon icon--close icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#close"></use>
</svg></button>
</div>
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__logoArea">
<div class="c-featureBox__logoAreaContent">
<a class="c-featureBox__playlistLink js-featureBox__playlistLink" href="https://www.hr1.de/musik/titelliste/playlist_hrone-100.html"><svg class="icon c-featureBox__playlistIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/icons/svgmap.min.svg#playlist"></use>
</svg><span class="c-featureBox__playlistLinkText">Titelliste</span>
</a>
<a class="c-featureBox__brandLink" href="https://www.hr1.de/index.html">
<svg class="icon c-featureBox__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr1.de/assets_3.13.4/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>                            </a>
</div>
</div>
<div class="c-featureBox__songInfo">
<div class="c-songInfo">
<div class="c-songInfo__track -singleLine js-previous">
<span class="c-songInfo__byline">vorher</span>
<div class="c-songInfo__trackContent -singleLine js-previous-wrapper">
<div class="js-previous-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-previous-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-previous-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
<div class="c-songInfo__track -singleLine js-next">
<span class="c-songInfo__byline">gleich</span>
<div class="c-songInfo__trackContent -singleLine js-next-wrapper">
<div class="js-next-content">
<span class="js-title">Lädt</span>
<span class="js-separator">-</span>
<span class="js-artist">Lädt</span>
</div>
<div class="c-songInfo__trackSeparator js-next-seperator" aria-hidden="true" style="display: none;"> +++ </div>
<div class="js-next-content-clone" aria-hidden="true" style="display: none;">
<span class="js-title-second">Lädt</span>
<span class="js-separator-second">-</span>
<span class="js-artist-second">Lädt</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-featureBox__rowFixer">
<div class="o-wrapper">
<div class="c-featureBox__content -noHeight -right">
<div class="c-featureBox__broadcastInfo">
<div class="c-broadcastInfo js-loadScript js-toggleContent" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr1.de/programm/sendezeiten/radioprogramm-hr1-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:{&quot;url&quot;:&quot;https://www.hr1.de/moderatoren/detlef-budig,detlef-budig-104.html&quot;,&quot;image&quot;:&quot;https://www.hr1.de/moderatoren/detlef-budig-frei-100~_t-1502206272262_v-16to9__medium.png&quot;,&quot;bigImage&quot;:&quot;https://www.hr1.de/moderatoren/hr1-moderatoren-fuer-app-108~_t-1590428138418_v-1to1__small.jpg&quot;,&quot;name&quot;:&quot;Detlef Budig&quot;},&quot;title&quot;:&quot;hr1 am Nachmittag&quot;,&quot;hasSongTitle&quot;:true,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1613484000000,&quot;endTS&quot;:1613498400000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;id&quot;:&quot;am-nachmittag-2344&quot;},
"epgNowLink": "https://www.hr1.de/programm/sendezeiten/radioprogramm-hr1-100.html#now"
}'>
<div class="c-broadcastInfo__info">
<a class="c-broadcastInfo__link js-bc-link" href="https://www.hr1.de/programm/sendezeiten/radioprogramm-hr1-100.html#now">
<span class="c-broadcastInfo__broadcastTitle js-bc-title"></span>
</a>
<div class="c-broadcastInfo__broadcastUnderline"><span class="hideCompletely js-mod-name-prefix">mit </span><span class="js-mod-name"></span></div>
</div>
<div class="c-broadcastInfo__hosts">
<div class="c-broadcastInfo__hostsImage js-mod-image-wrapper">
<a class="js-mod-url" href="#" title="" aria-hidden="true">
<span class="hideCompletely js-mod-name-aria"></span>
<img class="image js-mod-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>